Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP prof bootet immer wieder neu

Frage Microsoft Windows XP

Mitglied: GePiu

GePiu (Level 1) - Jetzt verbinden

23.08.2005, aktualisiert 26.08.2005, 22941 Aufrufe, 6 Kommentare

Nach einem Absturz (PC eingefroren, Netzschalter AUS) bootet WinXP prof nicht mehr richtig.
Der PC startet normal bis zum XP-Logo, dann wird es schwarz und ... alles wieder von vorne.

Wer hat einen Tipp wie ich das wieder regel könnte, der PC hat spez. Programme die ich nicht alle wieder neu installieren möchte.

Wahrscheinlich das gleiche Problem wie
http://www.administrator.de/PC_startet_immer_neu._Warum%3F.html

Mercie für eure Hilfe
Mitglied: redline
23.08.2005 um 09:41 Uhr
Ich würd mal von Installations-CD booten und ne Reparaturinstallation versuchen!!!!!

Mit freundlichen Grüßen
redline
Bitte warten ..
Mitglied: IceBeer
23.08.2005 um 10:37 Uhr
Hallo,

kommst du in den abgesicherten Modus??????

Falls ja check von da aus mal den Gerätemanager und deaktivere auf jeden Fall mal den automatischen Reboot im Fehlerfall..

Mit freundlichen Grüßen IceBeer
Bitte warten ..
Mitglied: GePiu
25.08.2005 um 07:36 Uhr
Ich habe nun bei der Neuinstallation "bestehende Instalation reparieren" gewählt, danach beim Neustart meldete er sich endlich mit einem Bluescreen "Bad_Pool_ ..... "
Also ein HardDisk Fehler, ich kann diese nun auf "Garantie" tauschen.
Mein Händler sagte mir ich solle ein Image der alten Festplatte auf die Neue machen, und wenn diese nicht startet eine Reparatur Instalation drüber machen ....
Wenn's nicht klappt: Alles neu
Bitte warten ..
Mitglied: redline
26.08.2005 um 07:09 Uhr
Genau du machst das schon!!!
Viel Spaß noch dabei!

Mit freundlichen Grüßen redline
Bitte warten ..
Mitglied: GePiu
26.08.2005 um 13:02 Uhr
Da hab ich mich leider zufrüh gefreut.
Nach dem spiegeln der Festplatte booten mit der neuen, Reparatur installation .... Bluescreen

BAD_POOL_HEADER
Stop: 0x00000019 (0x00000020, 0x82BA85C8, 0x82BA8660, 0x0A130011)

nach Googeln könnte es auch ein Problem mit dem USB sein, das BIOS habe ich schon früher upgedatet.
Werde wohl nicht um eine neu installation herum kommen ..............
Bitte warten ..
Mitglied: IceBeer
26.08.2005 um 14:30 Uhr
Besteht nicht die Möglichkeit "einfach" mal per Abgesichertem Modus USB zu deaktivieren oder zu deinstallieren um das Problem erst zu verifizieren..
Eventuell genügt ja auch, mit etwas Glück, eine Neuinstallation des USB Treibers....

Ich persönlich hab bei sowas immer ein ungeutes Gefühl wenn ich nicht mehr oder minder genau weiß was passiert ist.....
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Server-Hardware
gelöst Domäne neu einrichten (5)

Frage von DerNeueITler zum Thema Server-Hardware ...

Windows 10
gelöst RDP Verbindung zu Windows 10 Prof. mit Zertifikat sichern (2)

Frage von Windows11 zum Thema Windows 10 ...

Off Topic
gelöst Neu Gerät privat gekauft - Hersteller verweigert Gewährleistung (9)

Frage von pelzfrucht zum Thema Off Topic ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...