Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP Prof - kein Start im abgesicherten Modus möglich

Frage Microsoft Windows Installation

Mitglied: pr498te

pr498te (Level 1) - Jetzt verbinden

08.01.2008, aktualisiert 11.01.2008, 6446 Aufrufe, 3 Kommentare

normaler Start ist möglich

Zufällig bin ich drauf gekommen, dass ich meinen Rechner nicht im abgesicherten Modus starten kann.

Nach Drücken der F8-Taste wird mir angezeigt, dass die nächste Session im abgesicherten Modus gestartet wird. Ich starte mein BS und sehe auf dem Bildschrim jede Menge Anzeigen durchlaufen (nehme an, das da die Treiber geladen werden). Irgendwann ist Schluss und am Ende habe ich einen schwarzen Bildschirm mit blinkendem Cursor links oben in der Ecke. Tastatureingaben werden nicht mehr angenommen; ich kann den Rechner nur durch Netz-Aus/Netz-ein wieder in Betrieb nehmen. Ein anschliessender Normalstart ist kein Problem.

Ich wüsste schon gerne, woran es liegt, denn im Störngsfall ist man ja möglicherweise darauf angewiesen, das System im abgesicherten Modus zu starten.

Von der Option /safeboot in MSCONFIG habe ich vorsichtshalber die Finger gelassen, da ich nicht weiss, wie sich der Rechner dann verhält.

Hat jemand eine Idee, was die Ursache dieses Problems sein könnte ?
Mitglied: Jon
08.01.2008 um 22:51 Uhr
Wie lange hast du ihn so stehen lassen?
Ich hab schon öfters gehabt, das ein Rechner bis zu 5 min in dieser Stellung verharrt und erst dann weiter hochbootet. Einmal hat einer sogar fast 15min gebraucht ...
Bitte warten ..
Mitglied: pr498te
09.01.2008 um 08:32 Uhr
Na, 5 - 10 Min. hab' ich schon gewartet.
Bitte warten ..
Mitglied: pr498te
11.01.2008 um 08:22 Uhr
Teilentwarnung !!
Gestern habe ich aufgrund des Hinweises, dem System genügend Zeit zu lassen beim hochfahren, wirklich lange gewartet und siehe da, nach ca. 30 Min. hatte ich den Anmeldebildschirm im angesicherten Modus.
So bin ich einerseits froh, im Zweifelsfalle diese Option nutzen zu können, andererseits weiss ich, dass ich viel Geduld mitbringen muss.

Schönes Wochenende !
Gruss Rainer
Bitte warten ..
Ähnliche Inhalte
Vmware
ESXi automatisch starten möglich? (2)

Frage von Stefan007 zum Thema Vmware ...

Windows Server
Problem mit Windows Server 2012 R2 (MSConfig - Systemstart Modus) (3)

Frage von FloFMS zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (16)

Frage von SomebodyToLove zum Thema Exchange Server ...