Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP SP1 arbeitet langsam über das Netzwerk, warum?

Frage Microsoft Windows Netzwerk

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 07.10.2004, 6451 Aufrufe, 6 Kommentare

Hallo,

Ich habe einen WinXP SP1 eingerichtet und wenn Ich auf unseren File&Prinserver Pinge, so erhalte Ich eine Ansprechzeit von <1ms!!
Aber sobald Ich über das Netz arbeite (zb. ein Doc öffne oder eine Datei über den Explorer verschiebe), dauert es furchtbar lange-manchmal bricht er sogar ab?!?!

Ich habe etwas von SMB Signing gehört. Aber wir haben eine europaweite AD und die anderen XP-Rechner haben keine Probleme damit. (Abgesehen davon, denke Ich nicht, daß es die Firmenphilosophie zuläßt, das SMB Signing auszuschalten).

Was könnte es denn noch sein? Wenn ich gpresult mache, so bekomme Ich am Anfang angezeigt: Langsame Verbindung? Ja. Hat es vielleicht etwas damit zu tun?

Bin echt ratlos?!?!?!

Übrigens: Der File&Printserver steht im Nachbargebäude-ist ein W2K3-Rechner.

Grüße
Salva
Mitglied: das-omen
06.10.2004 um 10:05 Uhr
Hi!

Überprüfe mal ob der Rechner sauber auflöst. Ich meine DNS.

Tschau

Das Omen
Bitte warten ..
Mitglied: sat-2003
06.10.2004 um 11:26 Uhr
Hallo Omen,

du meinst, einen Ping (Tracert) auf einen NetBIOS-Rechner schicken und schauen, ob er die IP-Adresse auflöst? Das macht er nämlich.
Oder meinst du etwas anderes?

Grüße
Salva
Bitte warten ..
Mitglied: Atti58
06.10.2004 um 12:42 Uhr
Sieh mal in der Ereingnisanzeige (eventvwr) nach, ob es dort Fehlerhinweise auf DNS-Probleme gibt? Was benutzt Du für ein Serverbetriebssystem, hast AD installiert?

Gruß

Atti
Bitte warten ..
Mitglied: sat-2003
06.10.2004 um 13:14 Uhr
Hallo Atti,

wir sind eine europaweite Domäne. Soweit Ich weiß, ist W2K3 das Betriebssystem.
Ich schaue mir mal die Ereignisanzeige an.

Grüße
Salva
Bitte warten ..
Mitglied: das-omen
07.10.2004 um 08:47 Uhr
Hi!

Nein ich meinte nslookup sowie die Einstellungen deienr Netzwerkkarte. Kontrolliere erstmal ob der richtige Dns-Server eingetagen ist und dann versuche mit nslookup die NAmen aufzulösen.


Tschau

Das Omen
Bitte warten ..
Mitglied: sat-2003
07.10.2004 um 09:41 Uhr
Hallo Omen,

Ich habe das gemacht (NSLOOKUP). Hat alles wunderbar funktioniert!!!!
Trotztdem kommt immer die Fehlermeldung!

Ich mach den Rechner gerade platt und probier's nochmal!

Eine andere Idee?

Salva
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Wie arbeitet das cmdlet "Set-HPBiosUEFIBootOrder" ? (3)

Frage von MasterBaiter zum Thema Batch & Shell ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Microsoft Office
gelöst SVERWEIS in Excel arbeitet nicht wie erwünscht (3)

Frage von NoirDeNoir zum Thema Microsoft Office ...

Netzwerke
gelöst Netzwerkzugriff langsam (5)

Frage von slansky zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (19)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Windows Server
DC virtualisieren + wie sichern (SingleDC-Environment) (12)

Frage von KMUlife zum Thema Windows Server ...

Festplatten, SSD, Raid
RAID Controller mit Trim-Funktion, wie ermitteln (11)

Frage von pixel24 zum Thema Festplatten, SSD, Raid ...