Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP SP1 arbeitet langsam über das Netzwerk, warum?

Frage Microsoft Windows Netzwerk

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 07.10.2004, 6459 Aufrufe, 6 Kommentare

Hallo,

Ich habe einen WinXP SP1 eingerichtet und wenn Ich auf unseren File&Prinserver Pinge, so erhalte Ich eine Ansprechzeit von <1ms!!
Aber sobald Ich über das Netz arbeite (zb. ein Doc öffne oder eine Datei über den Explorer verschiebe), dauert es furchtbar lange-manchmal bricht er sogar ab?!?!

Ich habe etwas von SMB Signing gehört. Aber wir haben eine europaweite AD und die anderen XP-Rechner haben keine Probleme damit. (Abgesehen davon, denke Ich nicht, daß es die Firmenphilosophie zuläßt, das SMB Signing auszuschalten).

Was könnte es denn noch sein? Wenn ich gpresult mache, so bekomme Ich am Anfang angezeigt: Langsame Verbindung? Ja. Hat es vielleicht etwas damit zu tun?

Bin echt ratlos?!?!?!

Übrigens: Der File&Printserver steht im Nachbargebäude-ist ein W2K3-Rechner.

Grüße
Salva
Mitglied: das-omen
06.10.2004 um 10:05 Uhr
Hi!

Überprüfe mal ob der Rechner sauber auflöst. Ich meine DNS.

Tschau

Das Omen
Bitte warten ..
Mitglied: sat-2003
06.10.2004 um 11:26 Uhr
Hallo Omen,

du meinst, einen Ping (Tracert) auf einen NetBIOS-Rechner schicken und schauen, ob er die IP-Adresse auflöst? Das macht er nämlich.
Oder meinst du etwas anderes?

Grüße
Salva
Bitte warten ..
Mitglied: Atti58
06.10.2004 um 12:42 Uhr
Sieh mal in der Ereingnisanzeige (eventvwr) nach, ob es dort Fehlerhinweise auf DNS-Probleme gibt? Was benutzt Du für ein Serverbetriebssystem, hast AD installiert?

Gruß

Atti
Bitte warten ..
Mitglied: sat-2003
06.10.2004 um 13:14 Uhr
Hallo Atti,

wir sind eine europaweite Domäne. Soweit Ich weiß, ist W2K3 das Betriebssystem.
Ich schaue mir mal die Ereignisanzeige an.

Grüße
Salva
Bitte warten ..
Mitglied: das-omen
07.10.2004 um 08:47 Uhr
Hi!

Nein ich meinte nslookup sowie die Einstellungen deienr Netzwerkkarte. Kontrolliere erstmal ob der richtige Dns-Server eingetagen ist und dann versuche mit nslookup die NAmen aufzulösen.


Tschau

Das Omen
Bitte warten ..
Mitglied: sat-2003
07.10.2004 um 09:41 Uhr
Hallo Omen,

Ich habe das gemacht (NSLOOKUP). Hat alles wunderbar funktioniert!!!!
Trotztdem kommt immer die Fehlermeldung!

Ich mach den Rechner gerade platt und probier's nochmal!

Eine andere Idee?

Salva
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
Externe Festplatte arbeitet ununterbrochen und reagiert nur sehr langsam
Frage von Platinum2015Festplatten, SSD, Raid5 Kommentare

Hallo liebe Community, ich habe mir letztes Jahr eine Intenso USB 3.0 2 TB externe Festplatte gekauft und dort ...

Windows Server
Netzwerk Drucker sehr langsam
gelöst Frage von lupitaWindows Server6 Kommentare

Hallo zusammen Ich hab folgendes Szenario. An meinem Hauptstandort steht ein Remote Desktop Server hinter einer 80'000/80'000er Leitung. An ...

Hyper-V
Langsames Netzwerk trotz Gigabit
gelöst Frage von lupitaHyper-V1 Kommentar

Hallo zusammen Ich bin ein wenig Ratlos. Ich habe gerade einen Hyper-V Server installiert und darauf befindet sich ein ...

LAN, WAN, Wireless
Netzwerk teilweise langsam - Vorgehensweise?
gelöst Frage von ingobarLAN, WAN, Wireless35 Kommentare

Hallo zusammen, ich habe hier in meiner Schule ein Netzwerk bei dem u.a. die beiden Computerräume total unterschiedliche Netzwerkleistungen ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 43 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...