Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP-SP1 bricht VPN-Verbindung selbsttätig ab....

Frage Microsoft Windows Netzwerk

Mitglied: gregor61

gregor61 (Level 1) - Jetzt verbinden

09.02.2006 um 18:18 Uhr, 2679 Aufrufe

...Gegenstelle LinkSys BEF41V2 meldet Rx<--SA_delete...

Unabhängig vom anderen Tunnelendpunkt (ich habe das auch schon mit einem Linux-Server mit OpenSwan probiert - mit dem gleichen Ergebnis) scheint WinXPSP1 die Verbindung von sich aus zu trennen. Die Verbindung kommt korrekt zustande, also Authentifizierungs- und Schlüsselaustauschphase sind ok. Ich kann mich danach sogar per ssh auf einem Rechner der Remote Secure Group anmelden. Wenn ich allerdings versuche, durch den Tunnel ein Netzlaufwerk auf eine SMB-Freigabe (Samba) auf dem selben Rechner zu verbinden, bricht der Tunnel zusammen - Im Logfile des Tunnelendpunktes erscheint o.a. Eintrag. Natürlich bestätigt der Tunnelendpunkt den Empfang dann mit Tx-->SA_delete....
Die Key_Lifetimes sind beide auf 86400 hochgeschraubt, daran sollte es also nicht liegen.
Meine Konfiguration: WinXPSP1 mit Marcus Mueller's ipsec-Tool + Zyxel xDSL-Modem <<<------------------>>>LinkSys BEF41V2, konfiguriert zur Annahme von Roadwarrior-Verbindungen------SuSE 9.3+Samba 3.0125 Hat jemand diese Problem schon gelöst? - Bitte um Hilfe
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Router & Routing
gelöst VPN-Verbindung zwischen zwei Fritzboxen bricht sehr häufig ab (14)

Frage von mabue88 zum Thema Router & Routing ...

Tipps & Tricks
gelöst Portforwarding üner VPN Verbindung Client side (4)

Frage von fibs7000 zum Thema Tipps & Tricks ...

Router & Routing
gelöst VPN Verbindung bei kaskadierten Routern (9)

Frage von MrNight zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...