Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WinXP startet nicht im VMWare Player

Frage Virtualisierung Vmware

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

06.03.2013 um 07:14 Uhr, 2251 Aufrufe, 4 Kommentare

Hallo,

ich möchte zwei Windows XP Maschinen virtualisieren. Habe davon jeweils mit disc2vhd eine virtuelle Platte erstellt und an die virtuelle Maschine angehangen. Die eine läuft problemlos, die andere startet einfach nicht, bringt aber auch keine Fehlermeldung.

Ich hab hier mal einen Screenshot gemacht
http://img560.imageshack.us/img560/4264/20130306070731.jpg

Habt ihr eine Idee woran das liegen könnte?

Gruß
crack
Mitglied: Arch-Stanton
06.03.2013 um 07:19 Uhr
Das ist ja mal ein erheiternder Screenshot, so aussagekräftig... Ein bisschen mehr Daten muss Du schon bringen.Kannst Du die Maschine in der VM-Workstation starten?

Gruß, Arch Stanton
Bitte warten ..
Mitglied: crack24
06.03.2013 um 07:28 Uhr
Das stört mich auch dem Screenshot
Workstation habe ich nicht installiert. Ich lade mir gleich mal die Testversion runter und probiere es aus.
Bitte warten ..
Mitglied: Booyah
06.03.2013 um 08:34 Uhr
Naja, ein bisschen was bringt er, dein Screenshot...

Versuche mal, die physische Maschine mit dem VMware-Converter zu einer Viruellen zu machen. Sieht mir danach aus, dass die "neue" virtuelle nicht richtig neu konfiguriert wurde. Liegt wahrscheinlich daran, dass irgendwelche Sysprep-Files fehlen, aber das würde dir der Converter dann schon erzählen.

mfg
Bitte warten ..
Mitglied: crack24
06.03.2013 um 09:48 Uhr
In der VM-Workstation kommt der gleiche Screen. Ich versuche es heute nachmittag mal mit dem Converter.
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst VMware Player: Frage zur Netzwerkverbindung (7)

Frage von honeybee zum Thema Vmware ...

Vmware
gelöst VMware: VM startet nicht sofort (3)

Frage von honeybee zum Thema Vmware ...

Vmware
gelöst VMware: VM startet plötzlich nicht mehr (9)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...