Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP virtualisiert, Aktivierung funktioniert nicht

Frage Microsoft Windows XP

Mitglied: Kaempfer

Kaempfer (Level 1) - Jetzt verbinden

15.12.2010 um 15:11 Uhr, 3665 Aufrufe, 7 Kommentare

Hallo,

ich habe die Festplatte von einem Acer PC virtualisiert, da der PC defekt ist. Auf dem PC lief WinXP. Die virtuelle Maschine startet, jedoch kommt gleich die Aktivierungsfrage. Beim Versuch zu aktivieren bekomme ich die Meldung, dass der WinXP Key falsch wäre. Die selbe Meldung bekomme ich auch, wenn ich den Schlüssel neu erstellen will über den Key, der am Gehäuse klebt. Ich komme leider auch nicht in den abgesicherten Modus. Eine Reparatur installation mit einer anderen XP-CD hilft auch nicht, da die virtuelle Maschine immer beim Vorbereiten der Installation (Installationsdauer noch 39 Minuten) immer hängen bleibt.
Komme ich irgendwie um die Aktivierung herum oder gibt es eine Nummer bei MS die mir da helfen kann?
Mitglied: maretz
15.12.2010 um 15:58 Uhr
Moin,

glaubst du jetzt ernsthaft das dir hier jemand sagt wie du die Aktivierung umgehen kannst? Ich hoffe nicht!

Du kannst bei der Aktivierungs-Hotline von MS anrufen. Wenn du wirklich nen Key hast dann sollte das ja kein Problem sein... Die geben dir dann den aktivierungscode - fertig... Sollte der Key aber zufällig aus einer der "Quellen die man nicht nennt" kommen dann gibt es da schon eher probleme...

Gruß

Mike
Bitte warten ..
Mitglied: mrtux
15.12.2010 um 16:32 Uhr
Hi !

Mmhhh mir fällt dazu noch ein,
gab es da nicht mal so verdongelte Versionen (nannte sich glaub BIOS Lock oderso), die man nur auf einer bestimmten Hardware z.B. von Fujitsu aktivieren konnte? Wo dann damals die ct auch noch erklärte, wie man die wieder "entdongelt", da dies nach deutschem Recht angeblich nicht verboten war...Irgendwas habe ich da noch schwach in Erinnerung...Da war doch mal was oder verwechsle ich das jetzt?

Aber damit wirst Du sicherlich beim M$ Support auch keine Freudenschreie auslösen, vermutlich wirst Du da dann eh direkt und ohne über Los zu gehen, unsanft an den Hersteller der Hardware "weitergereicht"....Klick...

mrtux
Bitte warten ..
Mitglied: Kaempfer
15.12.2010 um 16:58 Uhr
Hallo,

es ist ja ein offizieller Key, sonst hätte ich ja auch keinen Aufkleber am Gehäuse. Problem ist, dass man bei der Aktivierungshotline nur mit einem Computer spricht. Wahrscheinlich sind die Keys an die Hardware gebunden und somit wird ein Virtualisieren hinfällig, was natürlich Schade ist, wenn man eine gewisse Programmeinstellung aus einem kaputten PC braucht.

Kaempfer
Bitte warten ..
Mitglied: maretz
15.12.2010 um 22:10 Uhr
selbst ohne aktivierung läuft windows 3 tage oder sogar nen monat... das sollte doch reichen um die Einstellungen auszulesen, oder?
Bitte warten ..
Mitglied: holli.zimmi
16.12.2010 um 08:03 Uhr
Hallo Kaempfer,

die Installation von Acer ist, wie bei allen grossen Herstellern eine Volume Licenze Key, daher funktioniert auch nicht der aufgeklebte Key, da dieser ein OEM Key ist.

Wie ich das richtig lese, brauchst Du irgendwelche Einstellungen von irgendein Programm?
Also:

1. Wie heist das Programm und welche Versionsnummer hat es, plus Serivce Pack?

2. Welche Einstellungen möchtest Du zurückhaben bzw übernehmen?

Gruss holli
Bitte warten ..
Mitglied: Kaempfer
16.12.2010 um 09:30 Uhr
Hallo,

die Aktivierung kommt direkt beim Windows Start und lässt keine Anmeldung zu. Auch der abgesicherte Modus funktioniert nicht. Ich habe das Programm, welches ich brauchte auch ohne Neuinstallation und ohne Virtualisierung unter Win7 auf einem neuen PC zum Laufen gebracht. Also für mich hat sich das Problem erledigt. Allerdings könnte ich mir vorstellen, dass andere irgendwann vielleicht auch mal vor dem Problem stehen.
Bitte warten ..
Mitglied: Kaempfer
16.12.2010 um 09:37 Uhr
Hallo Holli,

es ging um das Programm SBS Lohn und zwar eine ältere Version. Diese wird nur noch zum Nachschauen verwendet, deshalb gibt es da keine aktuellen Datenträger, bzw. Lizenzen. Ich habe das Programm jetzt allerdings auch ohne Virtualisierung und Neuinstallation unter Win7 zum Laufen bekommen. Vielen Dank trotzdem.

Grüsse

Kämpfer
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Windows Netzwerk
WOL funktioniert - geht aber auch automatisch an. wieso? (15)

Frage von freeuser616 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (19)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...