Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WinXPPro RIS-Installation Flat-Image klappt, mit RIPREP-Image klappt es nicht

Frage Microsoft Windows Installation

Mitglied: maofopsy

maofopsy (Level 1) - Jetzt verbinden

19.06.2010 um 10:59 Uhr, 4159 Aufrufe, 1 Kommentar

Ziel ist die Remote-Installation mehrerer Fujitsu-Siemens E600 Clients mit diverser Software

System-Stand:
- Windows Server 2003 SBS, aktueller Update-Stand, RIS ist im Legacymodus eingerichtet
- Flat-Image ist Windows XP Pro SP1
- riprep-Image ist Windows XP Pro SP3 mit diversen Programmen

Das Flat-Image lässt sich problemlos installieren, jedoch keine riprep-Images da kommt er dann in eine Reboot-Schleife..
Habe schon mehrere Masterinstallationen, auch schon ohne zusätzliche Programme als Image auf dem Server gespeichert, jedoch ist keines davon lauffähig.

Selbst mit den verschiedensten Änderungen an der riprep.sif hab ich es schon probiert, aber selbst mit der Standard riprep.sif, wo man noch Eingaben machen muss komm ich nicht weiter. Irgendwann kommt die Maske "Geben Sie Ihren vollständigen Namen und den Namen Ihrer Firma oder Organisation ein." Dann will er den LizenzKey und nach Klick auf "weiter" macht er einen Reboot. Danach bleibt er wieder bei "Geben Sie Ihren vollständigen Namen und den Namen Ihrer Firma oder Organisation ein." stehen.

Bin schon ganz konfus und inzwischen fällt mir nix mehr ein was ich als nächstes probieren könnte.

Tipps, auch nur um was auszuprobieren sind willkommen.

Gruß
maofopsy
Mitglied: maofopsy
23.06.2010 um 02:51 Uhr
Hi miteinander,
hab die Crux jetzt gefunden.

Anscheinend mag der RIS-Server nicht wenn das Flat-Image SP1 hat und die RIPREP Images schon auf SP3 laufen. Nach der Integration von SP3 ins Flat-Image klappt es jetzt.

Grüße
maofopsy
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Backup
gelöst Clonezilla Image Virtualisierung klappt nicht (11)

Frage von Colognepsych zum Thema Backup ...

Virtualisierung
VHD Image import VirtualBox (10)

Frage von oGutIT zum Thema Virtualisierung ...

Batch & Shell
gelöst Appx aus Image auslesen und entfernen (9)

Frage von Markus2016 zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...