Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wireless funktioniert nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: miar87

miar87 (Level 1) - Jetzt verbinden

07.05.2009, aktualisiert 15:52 Uhr, 3238 Aufrufe, 2 Kommentare

hallo ich bin neu hier und versuche mein laptop problem zu lösen

also ich habe einen acer mit windows vista (mein papa hat darauf bestanden...) und ich hab so ein problem dass ich mit lan sehr gut ins internet kann, wireless funktioniert aber nicht mit dem netzwerk. mit freien netzwerken funktionierts immer. wenn ich versuche manuell die verbindung aufzubauen kommt eine meldung dass es nicht geht, und wenn ich dann problem diagnostizieren will kommt die meldung dass "mögliche ursache hierfür könnte eine zeitüberschreitung oder eine benutzeraktion sein". ich habe meinem netzwerkliferant angerufen (ich wohne in schweden) aber die konnten mir zwar helfen aber bei mir ist alles auf deutsch und ich kann deshalb nichts einstellen und habe null schimmer wo ich klicken muss. ich will auch nicht herumklicken und das problem grösser machen.
weiss jemand von euch vielleicht wie ich die einstellungen ändern kann so dass es funktioniert? ich glaube es hat etwas mit der ip-adresse zu tun. ich habe ein wenig herumgelesen in vorherigen foren und es könnte sein dass die adresse immer ändert. wie kann man das einstellen? ich habe auch versucht das lan kabel drin zu haben wenn ich den laptop starte, nix. und dann plötzlich irgendwann wenns ihm passt funktionierts (dann wenn ichs nicht brauche).
wäre richtig froh um eine antwort!
/Mia
Mitglied: AsciWhite
07.05.2009 um 16:05 Uhr
Hi Mia,
also zum ersten <ironie an> "herzlichen Glückwunsch zum Kauf einen Notbooks mit Krüppel-Vista </ironie aus> ....

zweitens: die "Netzwerkdiagnose" kannste knicken ... bestenfalls ist das ein Tool zum Aussagen: Verbindung geht / geht nicht aber das merkste ja auch, wenn keine Webseite angezeigt wird ;)

Was deine Wlan Configuration angeht solltest du schon wissen, was da wie im Router eingestellt ist, also:
WLAN SSID ...
Verschlüsselungsstufe ...
Authentifizierung und
WLAN KEY

zusätzlich dazu die Netzwerkeinstellungen wie:
DHCP
Router IP
etc.

Für Details kannst du mir ja ne persönliche Nachricht schicken und ggf. ließe sich sowas per Fernwartung anschaun ....

MfG
PS: und poste jetzt aber bitte nicht deine Sicherheitseinstellungen hier im öffentlichen Forum... nur per PN ;)
Bitte warten ..
Mitglied: wiesi200
07.05.2009 um 18:44 Uhr
Also ich kann nicht nachvollziehen was die Leute immer gegen Vista haben. Es läuft Stabil und hat eine sehr gute Menüführung gut als XP'ler muss man sich umgewöhnen aber was soll's.

Das Problem bei der Geschichte ist du schreibst viel aber sagst so gut wie nichts aus.
Das WLan siehst du geh ich mal davon aus.
Wenn du glaubst es ist die IP. Vergibst du die manuell oder automatisch?
usw.
Bitte warten ..
Ähnliche Inhalte
Netzwerkmanagement
Wireless Accesspoint Cisco 1142N
Frage von Giusi1Netzwerkmanagement4 Kommentare

Guten Abend allerseit Ich habe meine Accesspoint konfiguriert soweit so gut. Nun möchte ich diese im Active Directory einbinden, ...

Peripheriegeräte
Wireless HDMI mit VGA Adapter
Frage von Xaero1982Peripheriegeräte1 Kommentar

Hallo Zusammen, hat jemand zufällig einen Wireless HDMI System im Einsatz und kann mir sagen, ob man das via ...

Erkennung und -Abwehr
Wireless Isolation vs. Sniffing
gelöst Frage von JohnMcClaneErkennung und -Abwehr9 Kommentare

Hallo zusammen, kann man am AP durch die Aktivierung von Wireless Isolation der einzelnen verbundenen WLAN Clients erreichen, dass ...

MikroTik RouterOS
Mikrotik Wireless Bridge + VLAN
gelöst Frage von whitbreadMikroTik RouterOS2 Kommentare

Ich habe inzwischen 3 Mikrotik Router hier stehen. Einer dient zur PPOE- Einwahl, der zweite trennt mir die einzelnen ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 15 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 19 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...