Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit WireLessLAN kein Anmeldescript mehr?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Headbanger

Headbanger (Level 1) - Jetzt verbinden

23.03.2005, aktualisiert 09:19 Uhr, 2744 Aufrufe, 1 Kommentar

Hi Leutz,

ich hab da son Prob an dem ich schon ne weile knabbere. Wir setzten WireLessLAN bei uns ein. Soweit so gut, funktioniert auch alles prima.
Nur seit kruzem verlieren alle möglichen Clients, andauernd kurzfristig die Verbindung zum Accesspoint. Paar Minuten später geht wieder alles. Man braucht sich an dieser stelle nur neuanmelden, authentifizieren oder irgendeine aktion durchführen, damit sich der CLient neu am Accesspoint anmeldet und schon geht es wieder. Empfang ist immer hervorragend, bei allen Tests die durchgeführt wurden.

Das Hauptproblem ist nun, das nicht bei jedem Anmeldevorgang, bei manchen auch gar nicht mehr, das Anmeldescript ausgeführt wird.
Wenn mal kurz die Verbindung weg ist, ist das ja okay.
Noch ein Tipp, wir stellen Bearbeitungszentren her, also hohe Störgeräusche. Hatte aber bisher noch nie zu Probs geführt.

Woran kann das liegen?

Also Client schon Neuinstalliert, Verschlüsselung aus, verschlüsselung an. Mit und ohne Authentifizierung gearbeitet.
Neusten Treiber installiert. Ich weiß auch nicht mehr.
Ich danke im Voraus.
Mitglied: leknilk0815
23.03.2005 um 09:19 Uhr
Hi,
ich weiß ja nicht, wie viele Clients bei Dir pro AP dranhängen, aber irgendwie sieht das nach einem temporär auftretenden Bottleneck aus (wobei Funkstörungen sich natürlich auch noch um so stärker auswirken, um so höher der Trafic ist). Versuch mal, die Bandbreite auf den Clients zu begrenzen, z. B. testweise auf max. 1MBit. Wenns hilft, kennst Du zumindest die Suchrichtung.
Gruß - Toni
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...