Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN mit 30% Pingverlust zum Router / Access Point

Frage Netzwerke LAN, WAN, Wireless

Mitglied: thi

thi (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 08.02.2007, 5144 Aufrufe, 3 Kommentare

Problem mit Acer TravelMate 6463WLMi

Hallo zusammen,

ich habe das Problem mit einem neuen Acer TravelMate 6463WLMi - Notebook. Im Internet konnte ich nirgends ein bekanntes Problem seitens Acer finden - deshalb nehme ich an dass es an der Konfiguration liegt.

Das Notebook läuft mit WinXP SP2 - mit dem alten (ebenfalls WinXP SP2) gabe es keine Probleme.

Ich habe irgendwo mal gelesen dass es mit dem Dienst "konfigurationsfreie dratlose Netzwerkverbindung" ein Problem geben könnte - habe diesen deaktiviert - hat aber nichts geholfen.

Kann mir einer von euch Ansätze für dieses Problem geben - ca. 30% der Pings gehen verloren.

Danke im Voraus!

Gruß
thi
Mitglied: aqui
06.02.2007 um 18:40 Uhr
WOHIN hast du denn den Pingverlust. Deine Beschreibung ist relativ dürftig, denn man weiss nicht ob du deinen Router selber oder eine IP Adresse im Internet anpingst.

Bei der Adresse im Internet gibt es natürlich noch eine Vielzahl andere Probleme die ein Ping Reply beeinflussen können.
Ists deine lokale WLAN-Router/AP Adresse ist das meist eine zu geringe Feldstärke oder ein anderes WLAN in der Nähe was deins stört.
Ob du in der Nachbarschaft weitere WLANs hast siehst du z.B. mit dem Netstumbler Toll (www.netstumbler.com) das dir auch den Funkkanal dieser WLANs anzeigt.
Dein eigenes WLAN sollte mindestens 5 Kanäle von diesen entfernt sein und ebenfalls eine eindeutige SSID wie z.B. Wurstbrot oder Spielwiese haben (nicht die Default SSID des Herstellers !!!) um fehlerfrei zu arbeiten !
Bitte warten ..
Mitglied: thi
07.02.2007 um 08:42 Uhr
danke für deine antwort.

Stimmt, die Beschreibung ist etwas dürftig. Ich rede von der Verbindung vom NB zum AP. Der AP ist schon länger im Einsatz und funktioniert mit den anderen Notebooks im Hause ideal. Ich habe als test beide Notebooks (ein HP und das besagte Acer) und ein ping auf den AP gemacht. Bei 20 Pings hatte das HP keinen Verlust und das Acer NB 6 Verluste. 2-3 Pings waren immer erfolgreich und dann wieder 1 Verlust.

Ich habe Absolut keine Ahnung an was das liegen könnte.
Bitte warten ..
Mitglied: aqui
08.02.2007 um 01:57 Uhr
Wie gesagt:

1.) Zu schwache Feldstärke

2.) Ein weiteres WLAN in deiner Nähe das deins stört.
(Kannst du wie oben beschrieben mit Netstumbler checken und ggf. deinen AP anpassen !)

Da es aber mit den anderen Maschinen fehlerlos klappt, denke ich mal das es 2 nicht ist ein Check kann aber nicht schaden.
Vermutlich ist es dann einfach nur schlechte Hardware beim Acer. Bei den Straßenpreisen die die haben ist das nicht verwunderlich das dann dort 3te Wahl an Komponenten eingebaut wird ?!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerk mit Router und WLAN Access Point
gelöst Frage von KatzenjaegerLAN, WAN, Wireless15 Kommentare

Einen schönen guten Abend wünsche ich. Zuerst eine kurze Vorstellung. Ich adminstriere ehrenamtlich das Netzwerk in einer kleinen Flüchtlingshilfsinitiative. ...

Router & Routing
Kann ich jeden Router als Access Point nutzen?
Frage von bigbootykillaRouter & Routing5 Kommentare

Hi, ich habe hier einen Router D-Link Dir-635 und würde den gerne als Access Point in unserem Haus nutzen. ...

LAN, WAN, Wireless
Kaufempfehlung WLAN ACCESS Point
gelöst Frage von alhambraLAN, WAN, Wireless4 Kommentare

Hallo zusammen, unser Produktivnetz kommt derzeit noch ohne WLAN aus. Ggf. werde ich zukünftig genötigt, WLAN bereitzustellen. Wenn es ...

LAN, WAN, Wireless
WLAN-Router oder -Access-Point an Kabelrouter anschließen?
gelöst Frage von NickMcNaimLAN, WAN, Wireless6 Kommentare

Ich bin ein Netzwerk-DAU und benötige Hilfe bei der Einrichtung eines WLANs. Mein WLAN-Router TC7200 U von Unitymedia stellt ...

Neue Wissensbeiträge
Microsoft Office

Office 2010 Starter erneut auf einer frischen Windows-Version installieren

Tipp von Lochkartenstanzer vor 18 StundenMicrosoft Office8 Kommentare

Moin, vor ein paar Tagen schlug bei mir ein Kunde auf, der sein Widnows 7 geschrottet und es inklusive ...

Datenbanken

Upgrade MongoDB 3.4 auf 3.6

Erfahrungsbericht von Frank vor 20 StundenDatenbanken

Seit kurzem gibt es das 3.6 Update für die MongoDB: Sicherheit, das Sortieren, Aggregation und auch die Performance wurde ...

SAN, NAS, DAS

Backdoor Zugang und Upload-Bug in vielen Western Digital MyCloud Geräten

Information von Frank vor 21 StundenSAN, NAS, DAS2 Kommentare

James Bercegay von der Firma Gulftech hat die Fehler an Western Digital gemeldet und das Unternehmen stellt bereits ein ...

Microsoft Office

Outlook 2016 - Beim Weiterleiten keine PDF Anhänge mehr - KB4011626 entfernen

Erfahrungsbericht von Deepsys vor 1 TagMicrosoft Office3 Kommentare

Wenn ihr feststellt das ihr beim Weiterleiten von E-Mails keine PDF Anhänge mehr versendent, dann dankt Microsoft. Diese tolle ...

Heiß diskutierte Inhalte
Netzwerke
NTFS-Berechtigung
Frage von Daoudi1973Netzwerke21 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

iOS
Einladung vom iphone kalender
Frage von jensgebkeniOS14 Kommentare

Hallo Gemeinschaft, folgendes Problem - immer wenn ich von meinem Iphone einen Termin einztrage und diesem Termin Teilnehmer zuweise, ...

Windows Netzwerk
Drucker isolieren in Windows Domäne
gelöst Frage von lcer00Windows Netzwerk14 Kommentare

Hallo zusammen, habe eine Windows-AD (2012R2) in der es einen Druckerserver gibt. Mittlerweile verliere ich das Vertrauen in die ...

Server-Hardware
Veeam Backup Server stürzt alle paar Tage ab
Frage von Leo-leServer-Hardware12 Kommentare

Hallo Forum, ich habe momentan folgendes Problem. Veeam Backup and Replication 9.5 u2 auf voll gepatchten DL 380 G7 ...