Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN Aktivierung bei Aspire 5715z

Frage Netzwerke LAN, WAN, Wireless

Mitglied: darkys

darkys (Level 1) - Jetzt verbinden

08.10.2011 um 15:36 Uhr, 6448 Aufrufe, 6 Kommentare

Nach Neuinstallation Internetverbindung nicht mit WLAN möglich

Ich bräuchte dringend mal wieder euere Hilfe.
Ich habe das Notebook neuinstalliert. Treiber für WLAN, Modem, Grafikkarte etc. herruntergelanden. SP 2 ist auch wieder vorhanden und etliche Vista Updates.
Nun wollte ich das Notebook wieder drathlos betreiben. Es stellt zwar eine Verbindung zur Fritzbox her, jedoch keine Verbindung ins Internet.
Im Gerätemanager wird angezeigt, dass das Gerät ohne Probleme läuft und kein Fehler feststellbar ist. Nun komme ich selbst nicht mehr weiter.
Hat jemand von Euch soetwas schon gehabt bzw. kann mir sagen,w ie ich das Problem lösen kann???

Herzlichen Dank im Voraus
Mitglied: brammer
08.10.2011 um 16:16 Uhr
Hallo,

kannst du den Router anpingen?
Bitte warten ..
Mitglied: Sonnenscheinhasser
08.10.2011 um 16:43 Uhr
Gib doch mal in einer Kommandozeile ipconfig /all ein und poste das Ergebnis hier.

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: darkys
08.10.2011 um 20:43 Uhr
Windows-IP-Konfiguration
Horstname.........: LolaSpatz
Primäres DNS-Suffix....:
Knotentyp....: Hybrid
IP-Routing aktiviert: nein
Wins-Proxy aktiviert: nein
DNS-Suffixsuchliste: fritz.box

Drahtlos-LAN-Adapter Drahtlosnetzwerkverbindung:
Verbindungsspezifisches DNS-Suffix: fritzbok
Beschreibung Atheros AR5007EG Wirless Network Adapter
Physikalische Adresse: 00-1F-3A-1F-C5-3B
DHCP aktiviert: ja
Autokonfiguration aktiviert: ja
Verbindungslokale IPv6-Adresse: fe00:d11b:35cd:a25a:5a7c%12 '(bevorzugt)
IPv4 Adresse 192.168.178.21
Subnetzmaske: 255.255.255.0
Standardgateway: 192.168.178.1
DHCP-Server: 192.168.178.1
DHCPPv6-IAID: 285220666
DHCPv6-Client-DviD: 00-01-00-01-16-20-AD-CC-00-1B-38-C7-BA-E6
DNS-Server: 192.168.278.1
NetBIOS über TCP/IP: Aktivert

Ethernet-Adapter LAN-Verbindung:
Medienstatus: Medium getrennt
Verbindunsspezifisches DNS-Suffix: fritz.box
Beschreibung: Broadcom Netlink
Physikalische Adresse: 00-1B-38-C7 BA-E6
DHCP aktiviert: ja
Autokonfiguration aktiviert. ja

Tunneladapter LAN-Verbindung
Medienstatus: Medium getrennt
Beschreibung; Teredo Tunneling Pseudo-Interface
Physikalische Adresse: 02-00-54-55-4E-01
DHCP aktiviert: Nein
Autokonfiguration aktiviert: Ja



So das ist das Ergebnis. Ich hoffe Du kannst mir jetzt weiterhelfen.
Danke schonmal im Voraus
Bitte warten ..
Mitglied: Sonnenscheinhasser
08.10.2011 um 22:07 Uhr
Zitat von darkys:

IPv4 Adresse 192.168.178.21
Standardgateway: 192.168.178.1
DNS-Server: 192.168.278.1
So das ist das Ergebnis. Ich hoffe Du kannst mir jetzt weiterhelfen.
Danke schonmal im Voraus

Yep, da kann ich helfen.
Dein DNS ist falsch eingetragen, das kann so nicht klappen. Ändere ihn auf 192.168.178.1

Schwarze Grüße,
Tom
Bitte warten ..
Mitglied: brammer
08.10.2011 um 22:11 Uhr
Hallo,

ich wundere mich wie du es geschafft hast die 278 überhaupt einzutragen.
Bei 255 ist Schluss und alle Falschen Werte werden normalerweise von Windows verworfen.

brammer
Bitte warten ..
Mitglied: darkys
09.10.2011 um 17:50 Uhr
sorry Tom,

das war ein Tippfehler
musste ja das Protokoll abschreiben.

Ansonsten habe ich mittlerweile das ePowerMangenment installiert um WLAN zu aktivieren, dieser zeigt zwar an das er funktionsfähig ist, aber Internet nur über LAN möglich4
Bitte warten ..
Ähnliche Inhalte
Notebook & Zubehör
gelöst Öffnen eines Acer Aspire 7739 (2)

Frage von Thorgeon zum Thema Notebook & Zubehör ...

Windows Server
gelöst Problem mit KMS aktivierung (7)

Frage von Judgelg zum Thema Windows Server ...

Windows Installation
gelöst Win10-Masterimage, Customizing ohne Aktivierung? (3)

Frage von departure69 zum Thema Windows Installation ...

Windows Server
Aktivierung eines hochgestuften Domänen Controllers (1)

Frage von Scorp1337 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...