Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan anmeldung funktioniert nicht

Frage Microsoft Windows Netzwerk

Mitglied: evil1985

evil1985 (Level 1) - Jetzt verbinden

02.03.2007, aktualisiert 13.04.2007, 7988 Aufrufe, 4 Kommentare

Sitecom wl-140 v2 funktioniert nicht

Hey

Hab mir zu X-mas ein Laptop geleistet. jedoch war keine Wlan karte eingebaut so dass ich mir eine von Sitecom gekauft habe.

Problem ist das ich keine Verbindung über das Wlan-Netz bekomme. hab es jeweils mit den Wlan programm von Sitecom und Windows probiert und beides klappt nicht. Treiber Habe ich installiert und der WEP Schlüssel ist auch der richtige.

Das Problem ist jetzt genau das ich mit beiden Programmen ne stunde saß und mir nur die Mittelung erscheint "Verbindung wird hergestellt. Bitte warten sie ....".

meine Frage ist hab ich den falschen Treiber oder hab ich ne Einstellung falsch eingestellt.

Mit freundlichen Grüßen Evil1985
Mitglied: 42116
02.03.2007 um 13:22 Uhr
Wird dein Netz überhaupt gefunden? SSID richtig? Hast du evtl. den MAC Filter am Router aktiviert?
Bitte warten ..
Mitglied: evil1985
05.03.2007 um 19:43 Uhr
Hey

das netzwerk wird angezeigt und die SSID ist auch die Richtige.
der MAC Filter am Router ist deaktivert.
Bitte warten ..
Mitglied: Dani
25.03.2007 um 12:41 Uhr
Servus,
also dann mache doch einfach mal die einfachste Kombinierung!
Reste den Computer, so dass die Ausgangskonfig drauf ist. Danach einfach wieder Zugangsdaten und PW hinterlegen.

Dann zum WLAN:
- Normaler SSID Name (ohne Sonderzeichen)
- Keine Verschlüsselung
- SSID sichtbar

Wenn dann die Verbindung klappt, kannst du die Sache langsam steigern!
- Verschlüsselung WEP

Nächste Steigerung:
- Verschlüsselung WPA

Nächste Steigerung:
- Verschlüsselung WPA2



Grüße
Dani
Bitte warten ..
Mitglied: cluster
13.04.2007 um 13:34 Uhr
Hallo zusammen.

Wenn auf deinem Laptop Windows Vista läuft, deaktiviere in der Netzwerkkonfiguration IPv6.
Kann sein das WLAN-AP/ROUTER dieses nicht unterstüzt und du deswegen keine verbindung herstellen kannst.

Mit freundlichen Grüßen

cluster
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst AV-Receiver ins WLAN einbinden funktioniert nicht (9)

Frage von imebro zum Thema LAN, WAN, Wireless ...

Mac OS X
WLAN Anmeldung vor Active Directory Anmeldung? (1)

Frage von PascalSpethmann zum Thema Mac OS X ...

LAN, WAN, Wireless
gelöst Anmeldung an falschem WLAN (4)

Frage von Juthek zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...