Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN Brücke zwichen 2 Häusern (20m) ist zu langsam. 54Mbit Lancom - Geht es schneller?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: cymode

cymode (Level 1) - Jetzt verbinden

04.01.2012, aktualisiert 18.10.2012, 11211 Aufrufe, 13 Kommentare

2x Lancom L-54g Wireless mit externe Antennen an den Häuserwänden.

Hier der Link zu unseren AP's: http://www.lancom-systems.de/LANCOM-L-54g-Wireless.114.0.html?L=undefin ...

Scenario:
2 Gebäude werde via WLAN Spiegel mit einander verbunden. Verwendet werden Richtantennen (Spiegel) welche außen an den Gebäuden befestigt wurden. Modell weiß ich gerade jedoch nicht, kann ich aber in erfahrung bringen.

Das Gebäude wird demnächst via IP-Telefonie angebunden werden, und dafür benötigen wir mindestens DSL 6000. In Gebäude 1 haben wir 64,000, und in Gebäude 2 kommt via WLAN nur maximal 6000 an.

Kabel legen geht nicht!

Wie kann ich den durchsatz erhöhen? 108mbit AP nutzen? 300mbit? muss es wieder Lancom sein? Antennen werden über standard antennen anschluss angeschlossen.

Oder gibt es eine ganz andere Technik?

Vielen Dank für eure Hilfe.


EDIT:
Laut webseit soll unser AP 54/108mbit fähig sein...das würde ja bedeuten das wir auf jeden fall auf 300mbit umsteigen müssten, sehe ich das richtig?
Das würde auch bedeuten das wir 2 neue Antennen benötigen wür den "n" standard. Kostenpunkt €1100 für 2 Stück.
http://www.lancom-systems.de/AirLancer-Extender-O-D9a.998.0.html?L=unde ...

Die Häuser sind nur etwa 20m entfernt, und die ganzen richtantennen (inkl. der die wir benutzen), sind für bis zu 20km . Warum ist die übertragung dann so langsam?
Mitglied: tikayevent
05.01.2012 um 10:17 Uhr
Zum einen sind die APs das Problem, hier wären die L-54ag besser geeignet und dann in Verbindung mit 5GHz-tauglichen Antennen im 5GHz-Band funken. Ebenso können die momentanen Antennen für 20m etwas zu groß sein. Eventuell einfach mal an der Sendeleistung drehen, nicht dass das Signal aufgrund der Antennenverstärkung untergeht.

Das du mit APs, welche Standardkonform nach 802.11g sind (sprich bis 54MBit) keine 54MBit hinbekommst, sollte dir klar sein. Als Nettodatenrate geht man etwa von einem drittel der Bruttodatenrate aus, LANCOM liegt hier Erfahrungsgemäß immer leicht drüber.

Mach doch mal mit NetIO einen Test der Verbindung, vorher aber dafür sorgen, dass die Verbindung nicht genutzt wird. Nur so sind brauchbare Werte ablesbar.
Bitte warten ..
Mitglied: cymode
05.01.2012 um 13:32 Uhr
Okay, also wäre eine möglichkeit erstmal die L-54g geben die L-54ag auszuwechseln. Kosten hier wären dann etwa €700 - Restwert der momentanen L-54g.
Wie ich das Signal einstelle weiß ich jedoch nicht. Wird das direkt im AP geregelt? Wie würde ich die beste Stärker herausfinden? Einfach imemr wieder mal den NetIO test machen nach jeder änderung?

Hier mal die Werte die ich eben mit NetIO bekommen habe. Das war wärend benutzer online waren (vor der Wlan brücke), aber keine nach der Wlan brücke. Da war ich der einzige. Also wurde die wlan verbindung nur von mir genutzt.

Vor der WLAN Brücke: 
 
TCP connection established. 
Packet size  1k bytes:  11.10 MByte/s Tx,  11.06 MByte/s Rx. 
Packet size  2k bytes:  11.10 MByte/s Tx,  11.06 MByte/s Rx. 
Packet size  4k bytes:  11.30 MByte/s Tx,  11.26 MByte/s Rx. 
Packet size  8k bytes:  11.30 MByte/s Tx,  11.26 MByte/s Rx. 
Packet size 16k bytes:  11.30 MByte/s Tx,  11.26 MByte/s Rx. 
Packet size 32k bytes:  11.34 MByte/s Tx,  11.30 MByte/s Rx. 
Done. 
 
 
Nach der WLAN Brücke: 
 
TCP connection established. 
Packet size  1k bytes:  2323.53 KByte/s Tx,  2314.84 KByte/s Rx. 
Packet size  2k bytes:  2294.29 KByte/s Tx,  2369.70 KByte/s Rx. 
Packet size  4k bytes:  2348.00 KByte/s Tx,  2418.00 KByte/s Rx. 
Packet size  8k bytes:  2329.92 KByte/s Tx,  2438.54 KByte/s Rx. 
Packet size 16k bytes:  2379.01 KByte/s Tx,  2421.29 KByte/s Rx. 
Packet size 32k bytes:  2422.26 KByte/s Tx,  2442.72 KByte/s Rx. 
Done.
Danke für die Hilfe

PS: Warum haben die L54g &ag denn überhaupt einen integrierten DSL router? Ist das einfach ein kostenloses extra, oder sind die AP vieleicht einfach nicht die richtigen? Es soll einfach nur ein Lan Kabel ersetzen damit das andere Gebäude auf unser Internet und Server zugriff hat.
Bitte warten ..
Mitglied: tikayevent
05.01.2012 um 13:39 Uhr
Hmm, die Werte sind in Ordnung, also an der WLAN-Verbindung liegt es nicht. Das sind mal eben 18MBit pro Sekunde, das ist für die Strecke ideal.

Wodurch hast du denn herausgefunden, dass durch die WLAN-Strecke nur 6000 (keine Ahnung ob kbit oder kByte, hast du nicht angegeben) durchgehen?
Bitte warten ..
Mitglied: cymode
05.01.2012 um 14:28 Uhr
Internetgeschwindigkeit
Gebäude 1: 64,000kbit, also 8mb/s
Gebäude 2 6,000kbit, also 0,75mb/s

www.wieistmeineip.de - den Test habe ich 3x an einem Tag gemacht, jeweils dreimal pro Gebäude. 64,000 in Gebäude 1, und 6,000 in Gebäude 2.
Die Mitarbeiter beschwerden sich ab und zu das bei ihnen alles etwas langsamer dauert als im hauptgebäude (Gigabit Lan).

Da ab April in diesem 6000er Gebäude VoIP gestartet wird damit wir unseren nummernblock nutzen können, ist mir bei der Geschichte etwas unwohl, das die wlan verbindung probleme bereiten könnte. Bei einem Test ging alles einwandfrei

Ich könnte 2 gebrauchte L-54ag für zusammen €360 vom Händler bekommen. Würde dies etwas verbessern?

Die Kanalbelegung von unserem AP is Kanal 6. Die Nachbarn haben 1, 11 & 13. Kanal ist also auch gut eingestellt.
Bitte warten ..
Mitglied: tikayevent
05.01.2012 um 14:42 Uhr
wieistmeineip zeigt bei mir auch 8MBit an, obwohl ich 64MBit habe, also das ist kein Maßstab.

Die Mitarbeiter beschwerden sich ab und zu das bei ihnen alles etwas langsamer dauert als im hauptgebäude (Gigabit Lan).
Ähm, dazu braucht man nix zu sagen, ob 18MBit oder 1000MBit ist schon ein Unterschied.
Bitte warten ..
Mitglied: cymode
06.01.2012 um 00:38 Uhr
Im Hauptgebäude bekomme ich aber generell 64-66Mbit. und 2Min später nur 6Mbit im anderen Gebäude via Wlan.

Ergo meine Frage: Wie kann ich die 18MBit erhöhen?
Bitte warten ..
Mitglied: tikayevent
06.01.2012 um 01:00 Uhr
Also wenn du das Problem soll lösen willst, musst du wohl doch zwei 802.11n-taugliche APs kaufen. Günstiger wäre es es, das Problem weiter zu jagen, und zwar ohne diese Drecksseiten wie wieistmeineip.de oder speedtest.net. Die Werte haben einen Wahrheitsgehalt wie eine Rolle Seemannsgarn. Du kannst ja auch ne Glasfaserstrecke nehmen. Kostet weniger.
Bitte warten ..
Mitglied: aqui
14.01.2012, aktualisiert 18.10.2012
Dein Grundproblem ist das du im 2,4 Ghz Bereich arbeitest, der heute hoffnungslos überfüllt ist. 5 Ghz wäre weitaus sinnvoller für solche LAN to LAN Kopplung !
Du müsstest zudem bei 2,4 Ghz erstmal grundsätzlich checken ob die beiden Bridge Standorte von ggf. bestehenden Nachbar WLANs überlagert sind die diese Verbindung durch Überlagerung oder Teilüberlagerung stören und somit in der Bandbreite u. Performance beschränken !
Wichtig ist dort ein zwingender Kanalabstand von 5 Funkkanälen nach der 1, 6, 11er Regel:
http://www.elektronik-kompendium.de/sites/net/0907031.htm
Ein Tool wie der freie WLAN Scanner inSSIDer helfen dir dabei:
http://www.metageek.net/products/inssider
Wenn du das sicherstellen kannst, dann ist schonmal die erste Hürde genommen. Theoretisch ohne Störung von Nachbar WLANs und im 802.1g Modus mit 20 Mhz Kanal Bandbreite bei 2,4 Ghz sind so Netto Durchsatzraten von um die 20 Mbit (best case) möglich.
Vergiss bitte diese Bruttoangaben von 54, 108 oder 300, denn die beschreiben nur die Brutto Datenraten inklusive des Protokoll Overheads:
http://www.tomsnetworking.de/content/reports/j2005a/report_wlan_luege/
Marktschreierei sonst nix !

Ein zweiter Knackpunkt ist das du die Verbindung im Bridge Modus betreibst ! Bei LAN 2 LAN bestimmter Größenordnung ein No Go !
Dadurch zwingst du diese Bridgeverbindung sämtliche Broadcast und Multicast Pakete aus BEIDEN Netzwerksegmenten zu übertragen was in Windows lastigen Netzwerken nicht gerade unerheblich und somit kontraproduktiv ist.
Du kannst dir sicherlich selber ausrechnen was eine kleine prozentuale Broad- und Multicast Grundlast in einem 100/1000 Mbit Kupfer Netzwerk dann auf einen Bandbreiten limiterten Bridge WLAN Link mit ~15-20 Mbit im best case bewirkt. Dort wird also noch mehr von der wenigen Performance abgezwackt.
Dein Wert von 6 Mbit ist also mehr als realistisch unter solchen Bedingungen. Erwartungsgemäß wäre das eher noch weniger.
802.11n APs zu verwenden löst dein Problem auch nicht, da du wegen der Überlastung bei 2,4 Ghz realistisch keine 40 Mhz Bandbreite fahren kannst da die Störungen und damit resultierende Probleme bei 2,4 Ghz dann noch größer werden und die Performance logischerweise noch schlechter.

Erheblich sinnvoller ist IMMER bei solcher Kopplung eine geroutete Verbindung und KEIN gebridgte zu verwenden um auch diese Grundlast von der WLAN Linkverbindung zu entfernen, was bei Routing ja per se der Fall ist. Bei Kupfer würde man sowas auch immer mit einem routenden Layer 3 VLAN Switch machen logischerweise. Bei WLAN also erst recht !
Wie das geht kannst du hier nachlesen:
http://www.administrator.de/wissen/mit-einem-wlan-zwei-ip-netzwerke-ver ...
Dein generelles Problem und Fehler ist auch die Verwendung vom 2,4 Ghz WLAN Bereich.
Eine Gebäude LAN zu LAN Kopplung hat dort heutzutage wegen der 2,4 Ghz Überfüllung und der Funk Sekundärnutzer (Video, Audio, Bluetooth, Mwellenherde uw.) dort nichts mehr zu suchen, da sich eine stabile belastbare Verbindung nicht wirklich garantieren lässt.
Ausnahme du wohnst auf Helgoland oder in Ostfriesland hinterm Deich....
Daran krankt schon dein ganzes Konzept. Sinnvoll ist es bei einer LAN zu LAN Gebäude Kopplung wie deiner IMMER ins 5 Ghz WLAN auszuweichen. Wegen der erheblich geringeren Nutzung und des weitaus größeren Frequenzspektrums kannst du hier auch ganz andere Bandbreiten erreichen. 100 Mbit netto sind da realistisch.
Zudem gibt es fertige Komponenten wie z.B. diese hier:
http://shop.meconet.de/Systems-Point-to-Point/MikroTik-2-4-5GHz/RouterB ...
Ein fertiger Router für den Outdoor Einsatz mit PoE und integrierter Antenne ! (Kostenpunkt 150 € für 2 Stück !!! Nur mal zum Vergleich für dich !)
Erheblich sinnvoller und auch langlebiger als die Bastellösung die du dort verwendest wie oben beschrieben.
Darüber solltest du nochmal nachdenken und dein o.a. LAN zu LAN Konzept ggf. nochmal wirklich überdenken, was schon an vielen einfachen Basics krankt die vermutlich aus Unwissenheit nicht bedacht wurden.
Bitte warten ..
Mitglied: cymode
14.01.2012 um 15:23 Uhr
Bezüglich Ghz:
Ich habe den test gemacht: hier ein Screenshot davon:
SSID
Unsere WLAN Brücke sind die 2 ohne SSID. Wir haben einen extra wlan router in der nähe (auch Kanal 6 - Zufall), welcher nur kurzzeitig verwendet wurde. Die SSID ganz unten also ignorieren. Kanal 6 müsste also ideal sein oder?

Momentan wird 2,4 Ghz verwedet. Sollten wir also trotzdem auf 5 Ghz Wlan umsteigen, oder ist die Umgebung gut genug für 2,4? Umstellung wäre aber kein Problem, will nur wissen ob es dann einen Vorteil hat.

Bezüglich dem link zu dem router:
Warum ist der so günstig? Nicht das mir das nicht super gut gefällt, aber es much 24/7/365 funktionieren. Die Antenne die wir momentan nutzen kostet ja alleine schon mehrere hundert €. Uns wurde Lancom router und Lancom Antennen empfohlen, da andere angeblich nicht so zuversichtlich wären.

Wenn ich jetzt 2 Stück davon kaufe, dann kann ich es ja mal parallel zum anderen momentanen wlan router testen.

Wir haben Steckdosen für Router und Antenne an beiden Gebäuden.

Danke für deine Hilfe. Du scheinst mächtig viel Ahnung davon zu haben
Bitte warten ..
Mitglied: aqui
15.01.2012 um 13:34 Uhr
Bitte nutze für Screenshots die "Bilder hochlad" Funktion hier und keine überflüssigen externen Links. Das geht wenn du über "Meine Beiträge" deinen o.a. Thread mit Klick auf "Bearbeiten" editierst und das dann über Bilder hochladen per Rechtsklick und Copy and Paste kopierte Bilder URL in jeglichen Text (auch Antworten) hier bringst. Statt des URLs wird dann immer und überall dein Bild angezeigt !!
Zurück zu deinem eigentlichen "Problem"...:

Die 3 WLANs 1, 2 und 3 stören sich gegenseitig da sie alle 3 auf Kanal 6 arbeiten. OK, wenn man "Streben nach..." ignorieren kann und die beiden hidden SSIDs dort die Bridge sind ist das erstmal so OK. Wichtig ist das du die Messung an beiden AP Standorten der Bridge machst !!
Logisch... Ansonsten hast du nur eine einseitige Sicht der Dinge und nicht beide AP Enden der Bridge erfasst in Bezug auf die Kanalbelegung !!
Die Vorteile der 5 Ghz Benutzung sind ja oben hinreichend beschrieben. Hauptpunkt ist die 40 Mhz Kanalbreite die du dort hast sofern du den .11n Standard benutzen kannst.
Wichtig ist hier der AES Schlüssel Modus, den TKIP ist ebenso per Standard auf 54 Mbit (Netto 20 Mbit) beschränkt !
Nebenbei: Heutzutage noch WEP zu benutzen, so wie du das für deinen Bridge machst, ist nicht nur mehr als fahrlässig sondern auch ziemlich dumm !!
Jeder Erstklässler und Dummie weiss mittlerweile das man WEP mit dem aircrack_Tool in Sekunden knacken kann. Speziell einfach ist das in einem LAN zu LAN Bridge Umfeld wie bei dir wenn dort WEP verwendet wird. Hidden SSIDs helfen da übrigens rein gar nix !
Normalerweise wäre das ein sofortiger Kündigungsgrund im IT Firmenumfeld !!
Lancom Router werden meist von Leuten empfohlen die sich im WLAN Umfeld nicht oder nur sehr wenig auskennen.
Genau das ist vermutlich bei dir der Fall. In einem LAN zu LAN Bridge Umfeld sind die nur bedingt nutzbar und nicht wirklich ideal, da die Routing funktion fehlt. Du bist also nicht gut beraten mit deinem Systempartner das muss man leider sagen. Grund ist vermutlich das sie damit mit dir mehr Geld verdienen.
Besser sind hier immer Mikrotik oder Ubiquiti Produkte !!
Gute Bridge Router kosten eben nicht mehr...so ist das nun mal und auch eine Antenne kostet nicht mehrere 100 € wie du hier sehen kannst:
http://www.wimo.de/wlan-richtantennen-aussen_d.html
Besser also du wechselst schnell deinen Systempartner bevor der dir noch mehr Geld aus der Tasche zieht mit falscher HW !
Sinnvoll ist wegen der erheblichen Dämpfungsverluste im Koax Kabel so oder so nur ein AP direkt im Antennengehäuse oder komplett integriert wie bei dem Mikrotik Bridge/Router oben.
Du kannst sowas auch noch preiswerter mit Bordmitteln machen:
http://www.dd-wrt.com/dd-wrtv2/downloads/Documentation/German_WLAN_HowT ...
nur das ist im Firmenumfeld bei 24x7 sicher jenseits jeglicher Realität und eher was für den Schrebergarten.
Kauf dir also 3 von den Mikrotik Bridge/Router (2 für die Bridge, einen als Reserve für den Ausfall) und dann bist du bestens bedient.
Und ja.... parallel kann man es ohne Probleme betreiben. Wenn du routest wie oben vorgeschlagen (und was technisch das Beste ist...) kannst du sogar ein Load Balancing über beide WLAN Verbindungen machen, sie also aktiv nutzen und hast so auch gleichzeitig ein aktives Failover. Wenn 2,4 Ghz mal ausfällt macht 5 automatisch weiter und umgekehrt....
Wichtig ist das du routest und NICHT bridgest um die Grundlast zu vermeiden und das Optimum rauszuholen da du dort einen begrenzte Bandbreite hast !! Gerade im Hinblick auf Voice !
Bitte warten ..
Mitglied: cymode
15.01.2012 um 14:50 Uhr
Ach herje,
Um Erlich zu sein bin ich davon ausgegangen das wir WPA verschlüsselung hatten....ich hatte das gar nicht kontrolliert. WEP! Au mann. Danke das du mich darauf hingewiesen hast! Das ist ja schon an sich Grobfahrlässig. Die Geräte wurden 2006 installiert, und anscheint seit dem ignoriert...
Zur Info: Unser IT Techniker hat vor ein paar Wochen aufgehört. Er hat uns die Lancom lösung verkauft und eingerichtet. Er hat unser komplettes Netzwerk aufgebaut...

Es werden bei uns dann wohl demnächst 3x MikroTik router werden.:
Den hier: http://shop.meconet.de/Systeme-Punkt-zu-Punkt/MikroTik-2-4-5GHz/RouterB ...
oder den hier: http://shop.meconet.de/Systeme-Punkt-zu-Punkt/MikroTik-2-4-5GHz/RouterB ...

Ich tendiere zu dem zweiten, dem neuen 18dBi, dieser ist ab dem 29. Janaur lieferbar.. Größer/Neuer = Besser? Günstig sind ja beide.
Würden kein PoE nutzen, da wir ja sowieso Strom direkt an der Antenne haben.

Routing & Bridging kann man dann wohl im router selbst einrichten. Genutzt wird DHCP vom server zur IP vergabe. Falls das zu komplizeirt wird zum erklären, dann würde ich erst mal bridgen, und später wenn wir einen neuen IT Techniker haben dann ihn bitten es umzustellen.

Vielen Dank für deine Detailierte Hilfe.
Bitte warten ..
Mitglied: cymode
17.01.2012 um 00:52 Uhr
Jetzt weiß ich warum WPA nicht gesetzt wurde....es geht nicht. Ich habe die neuste Firmware installiert auf beiden Geräten, und danach auf WPA umgestellt, danach ist die Verbindung weg. Wenn ich es auf WEP128 oder 104 bit setze geht es. Nur bei WPA und WPA-PSK können sich die Geräte nicht miteinander verbinden... Naja, es kommen ja dann in 2 Wochen die neuen MikroTik
Bitte warten ..
Mitglied: aqui
17.01.2012 um 12:11 Uhr
Oha...und das bei Lancom...das ist peinlich so ein grobes Sicherheitsloch !
Da kann man nur hoffen das du bald wirklich die MTs bekommst. Beide geräte machen das was du willst und der 2te ist in der Tat etwas besser.
Mit PoE fährst du etwas besser und sicherer mit der Stromversorgung da du weniger Fehler hast. Preiswerte Adapter gibt es hier:
http://www.reichelt.de/Hubs-Switch/DIGITUS-DN-95101/index.html?;ACTION= ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
über Wlan keine Anhänge mailen u. Netzwerkdrucker langsam (9)

Frage von i-projekt zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
WLAN nach einer gewissen Zeit unerträglich langsam (28)

Frage von MetaPHOR zum Thema LAN, WAN, Wireless ...

Router & Routing
Zwei Fritzboxen, WLAN-Brücke und zwei VLANs - Routing konfigurieren (6)

Frage von no-idea zum Thema Router & Routing ...

Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...