Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Client bringt mein ganzes Netzwerk durcheinander.

Frage Microsoft Windows Server

Mitglied: redoxhtml

redoxhtml (Level 1) - Jetzt verbinden

01.12.2014 um 16:19 Uhr, 1652 Aufrufe, 6 Kommentare, 1 Danke

Hallo Leute, ich hoffe mal diesmal eine Antwort auf meine Frage zu bekommen, da das mit dem WDS zu seiner Zeit nicht hingehauen hatte, aber das Thema habe ich gegessen.

Jedenfalls habe ich ein ziemlich großes Problem mit meinem Netzwerk, denn sobald sich ein WLAN Client einwählt dieser die Latenz des gesamten Netzwerks in die Höhe schiessen lässt.

Folgende Konfiguration:

1, Ich beziehe das Internet von einem Nachbarn über 192.168.x.x über einen über ein 801.11n WLAN (39-72Mbit Receive).
2. Das Netbook empfängt das WLAN Signal und hat die Serverrollen DHCP Server und Netzwerkrichtlinien und Zugriffsdienste installiert und eingerichtet (Windows 2008 Server, 32bit).
- Einstellungen Netzwerkkarte zum Router (100 MBit): 10.0.0.10 Subnetz 255.0.0.0
- Empfangene IP über das Netzwerk (DHCP) 10.0.0.24 / Subnetz 255.255.0.0 / Gateway 10.0.0.10 / DHCP Server: 10.0.0.10 / DNS Server: 10.0.0.10 und 192.168.x.x
3. Das Laptop leitet diese Verbindung an einen Speedport mit Speedbox (Fritzbox) weiter um entsprechend die LAN Büchsen und WLAN 801.11g Geräte zu versorgen.

Funktioniert alles wunderbar mit einer Ausnahme.

Folgendes Problem:
Sobald sich der entfernteste Client über WLAN einwählt und YT Videos schaut (Beispiel) schiessen alle Latenzen im Netzwerk in die Höhe obwohl dieser gerade mal in der Lage ist 2-5MBit/s von den Verfügbaren 20-40MBit/s zu verbrauchen und legt somit alle anderen Clients (auch LAN Clients) ab Abschnitt 3 das Handwerk, da die Latenz zwischen Abschnitt 1 und 2 auch gleichzeitig ansteigt. Dies geht auch in den Sekundenbereich.

Entferntester WLAN Client schaut Youtube Videos -> Latenz bei 500-1000ms @Maximal 5-10MBit (Abschnitt 1-2)
Ich lade ein DVD Image via LAN über den PC runter -> Latenz bei 28ms @20-30MBit/s (Abschnitt 1-2)

Folgende Vermutung (ich bin kein Netzwerkexperte):
- IP-Multicasting / Irgendwas ist auf dem Server falsch eingerichtet, da dieser die Latenz des langsamsten Clients mitnimmt.
- LAN und WLAN Geräte lauschen alle entsprechend gleich am DCHP Scope mit und orientieren sich entsprechend am langsamsten Client

Anmerkung / unverbindliche Frage:
Das mit den Subnetz passt zwar nicht so ganz aber das macht soweit keine Probleme (ARP).

Fragen:
Wie kriege ich dieses Problem/e gelöst?
Welche Konfigurationsfehler können einen solchen Latenzanstieg verursachen?

Mit freundlichen Grüßen:
Paul
Mitglied: aqui
01.12.2014, aktualisiert um 19:26 Uhr
Den Nachbarn richtig mit Routing und NICHT mit WLAN Bridging angebunden ??
http://www.administrator.de/wissen/mit-einem-wlan-zwei-ip-netzwerke-ver ...
Frequenzplanung sofern 2,4 Ghz nach der 1,6, 11er Regel mit 4 kanaligem Absatnd gemacht um störungsfrei zu sein ?
Dasgleiche auch für Nachbar WLANs beachtet ??

Durchsatz optimieren bei 802.11n:
http://www.administrator.de/index.php?content=174824#706078

Troubleshooting nach diesen Threads gemacht und umgesetzt ??
http://www.administrator.de/contentid/239551

Hilfreich ist auch:
http://www.administrator.de/index.php?content=162507#645219
http://www.administrator.de/index.php?content=121925#465938
http://www.administrator.de/index.php?content=178026#721573

Unbedingt lesen wenn du Multicast im WLAN hast:
https://www.heise.de/artikel-archiv/ct/2014/14/076_Schlauere-Zustellung
Bitte warten ..
Mitglied: redoxhtml
01.12.2014 um 20:01 Uhr
1. Nein / Routing und RAS = wird im NAT des Nachbarn auch erkannt. (Bridge hätte ich mal XP gemacht, lange her :D)
Frequenzabstand 6 Kanäle / Kanal 2x besetzt (meins und ein anderes schwaches, kenne ich nicht sonst ist nicht viel frei)

2. Durchsatz ist ausreichend/gut

3. TS werde ich mir anschauen

4.5.6. werde ich mir anschauen und danke, melde mich wenn ich das alles durch habe und gebe detailliertere infos.

Auch mit besserer Rechtschreibung.

Grüße Paul
Bitte warten ..
Mitglied: redoxhtml
02.12.2014, aktualisiert um 08:57 Uhr
Mh... Da lässt grade die Speedbox einige Informationen offen.

Gerade läuft mein WLAN im WPA/WPA2 Mischbetrieb (vermutlich TKIP, da ein WLAN Client sich über WPA einwählt), Ausrufezeichen sind in dem Passwort ebenfalls enthalten.
WPA2 stünde mit CCMP bereit.... laut google ist das ja AES.

Also der Router selbst ist auf 10.0.0.9 eingestellt, DHCP Server ist auf 10.0.0.10, verteilt wird zwischen 10.0.0.11 und 10.0.1.254 mit einer eingeschränkten Subnetzmaske (um ARP Noise zu vermeiden / hoffe der Begriff ist richtig). Diese Aufgaben erledigt aber das Netbook mit Windows 2008 Server mit RAS und DHCP, der Router hat damit an sich nichts mit zu schaffen.

Also etwas Netzwerktechnik hatte ich mal und da stellt sich auch folgende Vermutung heraus:
Die Sache ist das das eingerichtete DHCP Scope sowohl LAN als auch WLAN Clients einbezieht, bei TCP/IP mit CSMA/CD ist es ja so das alle mitlesen und dann Pakete verwerfen sofern die nicht für die MAC Adresse bestimmt sind (Schichten vergessen), kann es da sein das diese Sache sich dann am langsamsten Zuhörer orientiert?

An der WLAN Karte des Netbooks liegt es mit Sicherheit nicht, das ist ein USB Stick mit entsprechendem RP-SMA Anschluss, wie gesagt da liegt der Receive bei 39Mbps effektiv kriege ich 28Mbps raus was mehr als ausreichend ist.
Gerade habe ich den Problemclient angewiesen Traffic zu erzeugen bei 7Mbps steigt dann die Latenz in den Abschnitten 1-2 mit seinem Abschnitt gleichermaßen an zwischen 50-150ms auf 7 Mbps, generiere ich den selben Traffic mit meinem LAN bekomme ich einen Mindestdurchsatz von 20Mbps mit einem Ping von 28ms hin.

Umstellung vorgenommen (Nettodurchsatz mit AES), alle möglichen Mischbetriebe ausgestellt (nur G, kein B / Super G++ aber aktiv):
Router (Speedport 701v / Fritzbox 7170 Firmware):
Name des Funknetzes (SSID):
Verschlüsselungsart: WPA2
Kennwort: *
Modus: Infrastruktur
Authentifizierung: WPA2-PSK
Datenverschlüsselung: AES-CCMP

Frittzbox Meldet: ich bin auf einem Kanal 12 (2 Netzwerke), ich ziehe von einem Kanal 6 (3 Netzwerke), 20Mhz Bandbreite.

Zur Zeit ist es jedenfalls so das die Latenz jetzt bei 2Mbit nicht ansteigt.

Fragen und Antworten habe ich hierzu jedenfalls
Das Schlüsselpasswort sollte ebenfalls keine Sonderzeichen enthalten !
-> Warum nicht?
Der WLAN AP oder WLAN Router sollte immer die aktuellste Firmware geflasht haben !
-> Schlecht möglich, muss den Kram immer mit einem Ubuntu VM Image machen, ist recht Aufwendig, kommt jedoch nach bedarf schonmal vor.

Eine Besserung ist das schonmal, aber ich seh das noch nicht ganz als gelöst.

Eine andere Frage hätte ich noch, stört sich die Richtantenne mit dem Router, wenn diese einen Abstand < 1m hat?
Bitte warten ..
Mitglied: aqui
03.12.2014 um 19:32 Uhr
verteilt wird zwischen 10.0.0.11 und 10.0.1.254 mit einer
Uuuhhh böse ! Du willst uns wohl nicht erklären das du hier mit einer 16 Bit Maske arbeitest, oder ??
So große L2 Broadcasts Domains sind der sichere Tod eines jeden Netzwerks in Bezug auf Performance, vergiss das nicht !
mit einer eingeschränkten Subnetzmaske
Was ist denn das nun bitte wieder oder soll das bedeuten ?!
das eingerichtete DHCP Scope sowohl LAN als auch WLAN Clients einbezieht,
Ist ja kein Theam und durchaus üblich solange man die L2 Broadcast Domains klein hält. Bei deiner oben aber eher kontraproduktiv und da bietet es sich an das WLAN besser in ein eigenes Segment zu setzen (VLAN)
und dann Pakete verwerfen sofern die nicht für die MAC Adresse bestimmt sind
Ääähh, ja aber bitte was hat das mit CSMA/CD zu tun ?? Kann es sein das deine gelernte "Netzwerktechnik" ein paar Jahrzehnte zurückliegt wo man Ethernet noch mit dem guten alten Koaxkabel machte ?? Hier irrst du oder dein Wissen ist heillos veraltet.
kann es da sein das diese Sache sich dann am langsamsten Zuhörer orientiert?
Definitiv nein. Du denkst in der Ethernet Steinzeit mit Koaxkabel und Hubs. Heutzutage fährt mal Twisted Pair im Fullduplex Mode über Switches, da ist sowas alles irrelevant geworden.
da liegt der Receive bei 39Mbps effektiv kriege ich 28Mbps
Gemessen mit was ?? Der dümmlichen Winblows Anzeige oder realen Tools wie NetIO oder IPerf ?
Traffic zu erzeugen bei 7Mbps steigt dann die Latenz in den Abschnitten 1-2 mit seinem Abschnitt gleichermaßen an zwischen 50-150ms auf 7 Mbps
Relevant ist hier die Paketsize zu der du aber leider nix sagst
eneriere ich den selben Traffic mit meinem LAN bekomme ich einen Mindestdurchsatz von 20Mbps mit einem Ping von 28ms hin.
Kannst du ja wohl kaum vergleichen, denn im WLAN jast du gut 50% Overhead. Vermutlich meintest du das CSMA/CD oben aufs WLAN bezogen, oder ? Dann hast du natürlich Recht, das WLAN ist so zu sehen wie das gute alte Koaxkabel. Es kann nur einer funken und die anderen müssen zuhören. In den Feldstärke Grenzregionen führt das aber zu Chaos da dort nicht mehr jeder jeden hört und Störungen auftauchen durch Nachbarkanal Störungen wenn man sich nicht strikt an den vorgeschrieben 4 kanaligen Funkabstand hält.
Dort sinken die Übertrgungsraten drastisch exponentiell nach unten.
Super G++ aber aktiv
Kontrapriduktiv im 2,4 Ghz Bereich denn das erzwingt eine 40 Mhz Bandbreite beim Funksignal. Das können aber 90% aller Geräte nicht detektieren im Umfeld und funken dir dann fröhlich mit ihrem 20 Mhz Kanalraster dazwischen. Umgekehrt störst du sie auch durch das doppelt so breite Signal: Resulat daraus noch größere Störungen noch geringerer Durchsatz. Besser also auch abschalten und sowas nur im 5 Ghz WLAN machen sofern dein AP Dual Radio kann ?!
Frittzbox Meldet: ich bin auf einem Kanal 12 (2 Netzwerke), ich ziehe von einem Kanal 6 (3 Netzwerke), 20Mhz Bandbreite.
Die Meldung oder deine Interpretation ist totaler Blödsinn ! Ein WLAN Kommunikation findet pro Zelle immer nur auf einem festen Kanal statt !
Was soll auch heissen ich "ziehe" von einem Kanal 6 ?? Ich ziehe um oder was ??
Das du auf beiden Kanälen noch andere netze siehst ist eher schlecht und zeigt das du Gleichkanalstörungen hast und damit mit erheblichen Perfromance Einbußen rechnen musst. Je mehr andere netze desto größer die Störung.
Jedes Signal auf dem Kanal bewirkt das deine Endgeräte nicht senden können. Wie gesagt beim Funken kann nur immer einer zur Zeit die Sendetaste drücken während alle anderen hören müssen....
Das Schlüsselpasswort sollte ebenfalls keine Sonderzeichen enthalten !
Billigtreiber gerade taiwanesicher oder chinesicher Billigproduktion sind meist auf den US Markt ausgerichtet und ahben keine Ahnung von UTF. "Sehen" die Umlaute oder Sonderzeichen führt das oft zu Abstürzen oder dem kompletten Fehlschlagen der Authetisierung weil diese Zeichen falsch umgesetzt werden.
-> Schlecht möglich, muss den Kram immer mit einem Ubuntu VM Image machen, ist recht Aufwendig, kommt jedoch nach bedarf schonmal vor.
Auch das ist Blödsinn. 99% aller dieser Geräte lassen sich über den Browser flashen. Es reicht also ein simpler Browser egal ob auf Winblows, Linux oder OS-X.
Auf doofe Speedports flasht man unter Ubuntu mit Browser in 5 Minuten !
Die Antwort war wohl für ein Administrator Forum hier nicht wirklich ernst gemeint, oder ?!
Bitte warten ..
Mitglied: redoxhtml
10.12.2014, aktualisiert um 09:51 Uhr
Mh... ja ich bin da im Bereich 2007 innerhalb meiner Netzwerktechnikkenntnisse, aber von Token Ring habe ich nicht gesprochen. Jedenfalls habe ich von Netzwerken nicht gerade die größte Ahnung, sonst würde ich ja nicht fragen :D

Nein ich sollte nicht mit 16Bit arbeiten wenn ich eine Subnetzmaske von 255.255.0.0 arbeite, schliesslich muss ich ja die Geschichte eingrenzen um genau solche Störungen zu vermeiden.

Wie richte ich ein solches Segment ein? Mit Windows 2008 Server. (VLAN)
2. Frage in die Richtung, kriegt Windows 2008 überhaupt mit ob ein Client WLAN oder LAN ist wenn die LAN/WLAN Schnittstellen über den Router bereitgestellt werden?

Die Geschwindigkeit wurde mit Firefox in Kombination mit dem Ralink WLAN Tool gemessen (via VNC), Ping wurde parallel mit ping.exe gemessen.
Die Daten die von diesem Tool geliefert werden sind zuverlässig, hatte im Firefox nämlich ebenfalls um die 2MB/s-2,6MB/s Durchsatz.
Scenario 1: WLAN Client lädt mit 7Mbit herunter, Latenz steigt an auf bis zu >250ms an. (Laptop empfängt von Kanal 6, Router sendet auf Kanal 12)
Scenario 2: LAN Client lädt mit 28MBit herunter, Latenz steigt von regulären 1-4ms auf 28ms an. (Laptop empfängt von Kanal 6, Router sendet auf LAN Port)

Ich versuche das nochmal etwas grafischer darzustellen:

1. Router mit ursprünglichen Internetanschluss (Sendet auf Kanal 6, WLAN 802.11n, 192.168.x.x)
2. Laptop mit WLAN USB Stick empfängt dieses Signal (192.168.x.x)
3. Laptop ist DHCP (10.0.0.11-10.0.1.254, Subnetz 255.255.0.0) und Routing und RAS Server (Windows 2008 Server)
4. Laptop verteilt via LAN diese Verbindung an den Speedport / Speedbox weiter.
5. Speedport / Speedbox empfängt das Internet durch LAN1 und teilt diese durch dieses Interface
6. LAN2, LAN3 und LAN4 empfangen das Internet (und haben ohne WLAN keine Latenzprobleme oder Geschwindigkeitsbegrenzungen zwischen Abschnitt 1-2)
7. WLAN empfängt ebenfalls Internet und Verursacht Latenzprobleme zwischen Abschnitt 1-2 (Sendet auf Kanal 12, WLAN 802.11g)

Die Richtantenne und der Speedport sind in etwa auf gleicher Höhe und haben einen maximalen Abstand von 1,50m (Störung bei 120Mhz Frequenzabstand?).


Zur Kanalbelegung innerhalb der Nachbarschaft kann ich nur folgendes sagen, wir sind ein Haus in dem >50 Appartments sind, dort einen Freien Kanal zu finden ist schwierig, vorallem wenn die meisten Router vom Netzbetreiber eingerichtet sind, daher ist fast alles ausgereizt und es ist dadurch nicht möglich, diese Abstandsregel einzuhalten, mein gewählter Sendekanal ist schon recht unbelastet und hält dabei dem großmöglichsten Abstand ein (bin ja auch nicht ganz blöd).

SuperG habe ich ausgeschaltet. Erledigt.

Im Passwort sehe ich nicht das Problem.

Ehm, das Speedport ist darauf ausgelegt Telekomkram zu betreiben, da ich kein Telekomkram haben will muss ich mit einer Ubuntu VM selbst ein Fritzbox Image erstellen um diese via (passives?) FTP auf den Router zu spielen, dazu gibts bei dieser Ubuntu distro ein spezielles Script das ein solches Image zusammenstellt und auf dem Router aufspielt. Das ist mein ernst! Des Weiteren sind es keine 5 Minuten, da man die VM starten muss, ein Fritzbox Image laden muss das passende Speedport Modell auswählen muss und entsprechend warten muss bis das angepasste Image fertig ist, hochladen muss und den Router neustarten muss und dort die gespeicherten Optionen wieder hochladen muss. Eventuell kennst du ja andere Tools als ich, aber ich mach sowas alle 1-2 Jahre und nicht täglich, wöchentlich, monatlich, daher ist das für mich so oder so nicht in 5 Minuten zu erledigen.

So da ich nicht 100% verstehe was du mit der Paketgröße meinst, muss ich nochmal konkret nachfragen welche Kürzel du da benötigst.
MTU, TLS, was genau?

Mit freundlichen Grüßen
Paul
Bitte warten ..
Mitglied: aqui
10.12.2014 um 11:35 Uhr
Nein ich sollte nicht mit 16Bit arbeiten wenn ich eine Subnetzmaske von 255.255.0.0 arbeite, schliesslich muss ich ja die Geschichte eingrenzen um genau solche Störungen zu vermeiden.
Widerspricht sich diametral !! 255.255.0.0 ist ja gerade 16 Bit !!
Aber was sagtest du nochmal... "Jedenfalls habe ich von Netzwerken nicht gerade die größte Ahnung..." das entschuldigt diesen Kauderwelsch dann wieder etwas....
Wie richte ich ein solches Segment ein? Mit Windows 2008 Server. (VLAN)
Da guckst du am besten mal in diese Forumstutorials:
http://www.administrator.de/wissen/vlan-routing-über-802-1q-trunk- ...
http://www.administrator.de/wissen/routing-mit-2-netzwerkkarten-unter-w ...
und natürlich
http://www.administrator.de/wissen/vlan-installation-und-routing-mit-m0 ...
Da wird es Schritt für Schritt mit einfachen Worten erklärt die auch ein Ahnungsloser versteht !
Heisser Tip: IP Adressierung und die Subnetzmaske !!
Die Geschwindigkeit wurde mit Firefox in Kombination mit dem Ralink WLAN Tool gemessen (via VNC)
Unsinnig und wenig zielführend, denn die oben drüberliegende SW beeinflusst das massivst !
Nimm Tools wie NetIO oder IPerf:
http://www.nwlab.net/art/netio/netio.html
Ich versuche das nochmal etwas grafischer darzustellen:
Warum denn nicht wirklich grafisch mit einer Skizze die du hier über das "Bilder hochladen" Tool in den Thread einfügen kannst ?!
wir sind ein Haus in dem >50 Appartments sind, dort einen Freien Kanal zu finden ist schwierig
OK, dann musst du zwingend diese massiven Nachbarkanalstörungen und die daraus resultierende schlechte Performance dauerhaft in Kauf nehmen !
Du solltest ernsthaft darüber nachdenken in den 5 Ghz WLAN Bereich zu wechseln mit einem preiswerten Dual Radio AP oder Stick der beide WLAN Bänder abdeckt.
Beachte auch das ein Stick durch seine sehr sehr beengten Platzverhältnisse und der damit verbunden suboptimalen Antennensituation auf dem Stick immer eine sehr sehr schlechte HF Leistung hat.
5 Ghz ist also die Lösung aus diesem Dilemma für dich !
Zum Thema der Packetgröße liest du am besten das hier:
http://de.wikipedia.org/wiki/Ethernet#Datenframe
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Neue Top Level Domain .box bringt manche Netze durcheinander (1)

Link von magicteddy zum Thema Router & Routing ...

Windows 10
Server 2016 RemoteApp bringt den RDP-Client durcheinander (4)

Frage von DerWoWusste zum Thema Windows 10 ...

Router & Routing
Neue Top Level Domain .box bringt manche Fritzbox-Netze durcheinander (3)

Link von mikrotik zum Thema Router & Routing ...

Router & Routing
gelöst WLAN AP einrichten aber ohne zweites Netzwerk (7)

Frage von NetNewbie zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...