Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN / DSL / lsass.exe

Frage Netzwerke LAN, WAN, Wireless

Mitglied: BHoe

BHoe (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 28.01.2006, 5185 Aufrufe, 4 Kommentare

Hallo an alle Wissenden und Ratsuchenden.
Nach Windows-Update und nach Anschluß eines neuen DSL-Modems/Routers fährt der Prozeß lsass.exe den Rechner nach 60 s herunter (u.a. NT_Autorität/System) . Dieses Problem ist ja hinlänglich bekannt, mit "shutdown -a" ist zumindest ein Weiterarbeiten möglich. Mehrere Virenscanner (Stinger, Mc Af., MS, AV usw.) zeigen keinen Virenbefall an. Ich kann mich nun aber nicht mehr als Administrator anmelden, um eine Systemwiederherstellung durchzuführen. Ich kann auch mittels Windows-Explorer keine Daten mehr kopieren/sichern. Eine Reparatur mittels XP-Home-Original-CD klappt nicht, selbst im abgesicherten Modus ist nichts zu richten. Bin echt am Verzweifeln.
Bin für jeden Hinweis dankbar.

Gruss
Bernd
Mitglied: Tobbel
11.01.2006 um 13:34 Uhr
Hey, es gibt jetzt noch mehrere möglichkeiten.
1. Abgesichererter Modus mit Netzwerktreibern starten und dann den Spybot und den AdAware runterladen. Alle Progamme aktualisieren und dann nach Viren scannen, das geht bestimmt.

2. Wenn das die CD ist vin der du das System installiert hast, geht die Reparatur auf jeden fall. CD einlegen hochfahren, aber nicht in die Reperaturkonsole gehen sondern dir die bestehende Windows installation anzeigen und dann die "R" Taste drücken.

Viel Glück
Bitte warten ..
Mitglied: BHoe
11.01.2006 um 17:36 Uhr
Hallo und danke für die Antwort, ich werde die Sache nochmals probieren.
Ich kann seit Installation des neuen Modems/Routers von meinem PC aus nicht mehr ins Internet, daher habe ich mir von einem Bekannten eine WLAN-Karte fürs Notebook ausgeliehen. um wenigstens damit ins Internet zu kommen. Irgendwie hab ich eine Pechsträhne. Die (Funk)Verbindung zum Router steht einwandfrei, die DSL-Leitung ist ok, aber alle Browser zeigen nur an, daß sie die eingegebene Intenret- Adresse nicht finden. Das Diagnoseprogramm des Routers sagt, dass evtl. eine Netzwerkeinstellung nicht korrekt sei, aber alle IP/DNS-Einträge stehen auf "automatisch". Ich habe auch schon versucht, manuelle Zahlen einzugeben, aber ohne Erfolg. Mir wachsen langsam graue Haare.
Ich versuche, wenn ich zuhause bin, mittels XP-CD (mit der das System installiert wurde) das System nochmals zu reparieren.
Vielen Dank erst mal,
Gruß
Bernd
Bitte warten ..
Mitglied: Tobbel
11.01.2006 um 17:43 Uhr
DAnn schau dir an ob die Verschlüsselung aktiviert ist. Wenn ja, musst du den schlüssel auch in deinem WLAN Manager eingeben, falls es WPA ist stell sie mal auf WEP. Viele Laptops können kein WPA. Viel erfolg zum 2.
Bitte warten ..
Mitglied: BHoe
28.01.2006 um 22:36 Uhr
Hat alles nicht funktioniert. Habe dann am Ende genervt XP neu eingespielt und mühselig die ganzen Programme wieder installiert...

Trotzdem DANKE für die Tipps.

Gruss Bernd
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
W921V mit Zugangsproblem per WLAN (3)

Frage von apahosty zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Cisco AP 541N in ein Mac Radius WLAN System integrieren (4)

Frage von Ironrob zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...