Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Wlan bei Dualboot

Frage Sonstige Systeme

Mitglied: artecnet

artecnet (Level 1) - Jetzt verbinden

22.12.2010 um 10:25 Uhr, 2361 Aufrufe, 1 Kommentar

Hallo,
ich hab folgendes Problem ich habe auf meinem Laptop erst Win7 installiert und hatte da auch Wlan dann hab ich Ubuntu dazu installiert auf einer anderen Partition jetzt hab ich unter Ubuntu Wlan und unter Windows werden keine Netze mehr gefunden. Die Karte ist laut Gerätemanager auch richtig installiert und eine neuinstallation des Treiber hat nix gebracht.

Mein System

Ubuntu 2.6.35-24-generic

Laptop HP6730b

Broadcom Wlan BCM4312


Vielleicht hat einer von ne Idee was das sein kann. Der Lan Anschluss funktioniert noch ganz normal.
Mitglied: Angtagapagligt
23.12.2010 um 22:23 Uhr
Hallo artecnet,

du solltest mal in deinem BIOS überprüfen, ob alles WLan betreffende auch richtig eingestellt und angeschalten ist. Denn gerade bei Dual-Boot-Systemen habe ich schon oft fest gestellt, dass die Windows-Betriebssysteme gerne im BIOS etwas verändern.

Gruß Angtagapagligt
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Apple
IPhone 6 im WLAN kein Zugriff auf Exchange Server (8)

Frage von montana zum Thema Apple ...

Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff (19)

Frage von Sil3nz3r zum Thema Peripheriegeräte ...

Windows Netzwerk
ZyXEL SBG3500 Kein Netzwerkzugriff über Wlan (2)

Frage von rCSa1234 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

TK-Netze & Geräte
Telefonanlage gesucht (23)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...