Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wlan keine Funktion mehr, keine änderung vorgenommen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: tom777

tom777 (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 23:44 Uhr, 3796 Aufrufe, 2 Kommentare

Hallo,
vielleicht kann mir jemand helfen!

Folgende Situation:
WLAN Router FritzBox 3050 Wlan im Untergeschoss
Ein Rechner im Untergeschoss über Kabel angebunden
Zwei Rechner im Obergeschoss über WLan angebunden, einer mit USB-Stick (AVM) der andere Rechner (Aldi integrierte WLan-Karte)
Alle Rechner mit Windows XP Home SP2

Diese Konfiguration funktionierte über ein halbes Jahr ohne Probleme, seit drei Tagen kein WLAN Empfang mehr!
Es wurden keine Änderungen am Router bzw. an den Rechnern vorgenommen!

Folgende Sachen habe ich getestet:
Mit einem Laptop und Netstumpler Empfang überprüft, direkt am Router vollen Empfang,
bei weiteren entfernen vom router überhaupt kein Empfang mehr oder nur hin und wieder, aber nicht stark genug um eine Seite auf zubauen!
Router ausgetauscht gegen einen WLAN Router Speedport W501V gleiche Konfiguration wie bei der Fritzbox, leider hier auch keinen Empfang, direkt in näherer Umgebung vom Wlan Router Empfang ok, bei weiterer Entfernung vom Router "Abruch" Kein Wlan Empfang!

Was kann ich noch tun? Lohnt sich ein Expander zukaufen? (Wenn kein Router funktioniert!) Können es Störungen von Außen sein?Funker etc.??? (Weil das System lief über ein halbes Jahr)

Danke für Tipps und Vorschläge

Gruß Tom
Mitglied: tom04022003
08.11.2006 um 23:13 Uhr
setze mal bitte dein modem oder router zurück gebe alle daten neu ein und dann wird es auch klappen achso enpfangsreichweite auf hoch stellen und passwort schützen fiel spaß noch
Bitte warten ..
Mitglied: tom777
08.11.2006 um 23:44 Uhr
Leider kein Erfolg, der Router von AVm Fritzbox 3050 wurde ein Reset durch geführt sowie bei dem Telekom Router, wurde beide komplett neu eingestellt!!!
Kein Erfolg !!!
Bitte warten ..
Ähnliche Inhalte
Ubuntu
gelöst Nextcloud Snap 11.01 Ubuntu Server 16.04 files antivirus keine Funktion (1)

Frage von horstvogel zum Thema Ubuntu ...

LAN, WAN, Wireless
über Wlan keine Anhänge mailen u. Netzwerkdrucker langsam (9)

Frage von i-projekt zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Keine zuweisung einer IP-Adresse über DHCP in verbundung mit WLAN (3)

Frage von mbraeunlein zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...