Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLan Funktioniert Nur Eingeschränkt

Frage Netzwerke LAN, WAN, Wireless

Mitglied: sixer

sixer (Level 1) - Jetzt verbinden

30.08.2008, aktualisiert 21:15 Uhr, 3826 Aufrufe, 5 Kommentare

Siemens Gigaset SE515 Wireless ADSL Router 54Mbit/s

Der oben genannte WLan-Router funktioniert nur eingeschränkt!Direkt Über Lan habe ich keine Verbindung mehr,(ja die Kabel sind alle richtig angeschlossen), seitdem vor 2 Tagen bremenweit daran gearbeitet wurde!
Das Komische und Verwundernde ist nur das ich mit meinem Laptop über Wlan empfang habe und ein anderer 2. Laptop auch Empfang hatte, noch ein weiterer Laptop empfängt nicht einmal signale von dem Router!
Ich Weiß gerade nich wirklich weiter!
Mir Könnt Es Vom Prinzip Her Auch Egal sein ich hab meinen Anschluss aber würde das Problem gerne beheben!!

Zur Info: Mein laptop ist ein Dell Inspiron 1520, der zweite Laptop ist ein etwas älteres Modell, ist irgendwas von Fujitsu Siemens und nimmt mit nem Stick Verbindung mit dem Router auf und der 3.Laptop der keinen Empfang hat, ist auch ein Dell Inspiron (aber) 1720!
Wenn Ihr Noch Was Wissen Wollt Schreibt Mir Ruhig, Und Ich Danke Euch Für Alle hoffentlich kommenden Antworten!

Nice Greeces,
Euer sixer
Mitglied: wiesi200
30.08.2008 um 20:38 Uhr
Es gibt manche W-Lankarten die mit Frequenzkanälen über 11 (glaub ich) nicht anfangen können.

Ansonsten MAC-Adresse?
Bitte warten ..
Mitglied: sixer
30.08.2008 um 20:40 Uhr
Aber Bis Vor 2 Tagen Hat Doch Alles Einwandfrei Funktioniert und Hauptsächlich Geht Es Mir Erstmal Um Den PC, der ja direkt an den Router angeschlossen ist!
Bitte warten ..
Mitglied: wiesi200
30.08.2008 um 21:05 Uhr
Ach so, ok.

Hast du den Router schon einmal vom Strom genommen und wieder angesteckt?
Bitte warten ..
Mitglied: sixer
30.08.2008 um 21:08 Uhr
jaa das hab ich auch schon probiert, hat auch nich geklappt!
Ich Hab Gerade Versucht mit Mozilla Firefox ins Internet zu gehen und e voilá..ich bin drin
hmm...komisch, falls euch dazu was einfällt, sagt bescheid
Bitte warten ..
Mitglied: wiesi200
30.08.2008 um 21:15 Uhr
OK, dann fallen mir die Punkte Proxyeinstellungen unter dem IE ein.
Dann die Gateway Einstellungen (macht aber für mich nicht so viel sin). Bei Gateway könnten es dann der DHCP Dienst des Routers sein.

Überprüf mal die IP Einstellungen was aber noch keinen Sinn hinsichtlich des 3. Laptops macht. Das könnte dann noch der Frequenzkanal sein. Eftl. hat sich der Router auch eine Standard konfig zurückgesetzt.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
gelöst RDP über VPN - Wlan funktioniert, Kabelverbindung funktioniert nicht (5)

Frage von dannei zum Thema Windows Netzwerk ...

Windows Server
Netzwerkrichtlinienserver migration Windows 7 funktioniert nicht mehr WLAN (7)

Frage von Nutzungsbestimmung zum Thema Windows Server ...

Windows Netzwerk
Gpupdate funktioniert im Wlan nicht (9)

Frage von tarek13 zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
gelöst AV-Receiver ins WLAN einbinden funktioniert nicht (9)

Frage von imebro zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...