Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN gefunden aber keine Verbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: mclore

mclore (Level 1) - Jetzt verbinden

18.01.2009, aktualisiert 20.01.2009, 4749 Aufrufe, 4 Kommentare

MS Vista findet zwar den ACCESS Point kan aber keine Verbindung herstellen. Selbst wenn ich keine Verschlüsselung WEP oder WPA eingestellet habe
Mitglied: 68030
18.01.2009 um 21:18 Uhr
Zitat von mclore:
MS Vista findet zwar den ACCESS Point kan aber keine Verbindung
herstellen. Selbst wenn ich keine Verschlüsselung WEP oder WPA
eingestellet habe

Hi,

Funtkioniert es mit einem Kabel ?
Ist eventuell ein Mac filter gesetzt ?
Fungiert der AP als DHCP im Netz ? Wenn ja ist in der Netzwerkkarte dann auch auf DHCP gestellt ?

mfg
Bitte warten ..
Mitglied: spacyfreak
18.01.2009 um 21:30 Uhr
Ja wenns mit ´XP geht dann liegts wohl am Wista.
Mal Wndows Updates eingespült? WLAN Kartentreiber upgedatet?
Bitte warten ..
Mitglied: mclore
19.01.2009 um 18:56 Uhr
Alles klar es geht wieder der Router hat aus irgendeinen Grund die MAC Adresse verloren oder vergessen. Trotzdem vielen Dank
Bitte warten ..
Mitglied: 68030
19.01.2009 um 21:44 Uhr
OK freut uns bitte den Beitrag noch auf erledigt setzten.

mfg

Tremi
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Fremdes WLAN gefunden
Frage von MiStLAN, WAN, Wireless11 Kommentare

Guten Morgen zusammen, ich habe hier bei mir im Betrieb ein offenes WLAN gefunden, an dem ich mich verbinden ...

LAN, WAN, Wireless
UM Horizon WLAN Netzwerk DNS nicht gefunden
gelöst Frage von marlen.kLAN, WAN, Wireless6 Kommentare

Ich besitze einen unity media horizon recorder der leider recht selectiv mit seiner Clientwahl ist. Folgendes Problem: Horizon IP ...

Peripheriegeräte
EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)
gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Windows Netzwerk
WLAN Verbindung in Domain wird nicht authentifiziert
gelöst Frage von wisebeerWindows Netzwerk4 Kommentare

Liebe KollegInnen, Ich bin gerade dabei im Schulnetz APs zu installieren und eine Trennung in VLANs vorzunehmen. Ich Moment ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 16 StundenBatch & Shell8 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 18 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...