Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN geht nicht mehr (Hotspot)

Frage Netzwerke LAN, WAN, Wireless

(Level 1)

20.08.2007, aktualisiert 11:58 Uhr, 2757 Aufrufe, 1 Kommentar

Hallo an Alle,

ich bin neu im Forum und habe folgendes Problem:

Da ich derzeit umgezogen bin, surfe ich mit meinem Laptop (Samsung X20, XP Home) in Café oder Bibliothek mit Hotspot. Bis vor ein paar Tage wurde mir der Hotspot angezeigt und es hat problemlos geklappt. Seit ein paar Tage komme ich so nicht mehr ins Netz. Zwar wird mir angezeigt, wen ich auswählen soll, aber ich empfange nichts. Senden tut aber der Laptop. Habe auch die Firewall deaktiviert und es hat sich nichts geändert. Könnt ihr mir vielleicht sagen, welche Einstellungen ich noch mals überprüfen sollte? Braucht ihr noch weitere Angaben? Vielen Dank schon vorab.

Beltschazar
Mitglied: 15187
20.08.2007 um 11:58 Uhr
Ich habe das gleiche Notebook und es gab immer wieder Probleme mit dem wlan-Treiber.
Die Original-Software von Intel in der Version 10.1.0.3 funktioniert prima.
Damit sollten die Probleme auch bei Dir weg sein.

Gruß,
tc
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Hotspot mit Ticketsystem, Abrechnung und Logging (6)

Frage von detmold79 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst W-LAN Hotspot ohne SIM um WLan Signal zu verteilen (8)

Frage von linkit zum Thema LAN, WAN, Wireless ...

Hardware
WLAN Hotspot in VM erstellen (4)

Frage von Motherboard33 zum Thema Hardware ...

LAN, WAN, Wireless
Hat On Networks PL500PS WLAN-Funktion? (4)

Frage von Andy1987 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...