Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN immer nach X Tagen nicht mehr auffindbar - Verlust durch Systemwiederherstellung umkehrbar

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Skar

Skar (Level 1) - Jetzt verbinden

20.03.2006, aktualisiert 16:47 Uhr, 4394 Aufrufe, 2 Kommentare

PC: Windows XP SP2 mit aktuellen Patches und Treibern.
W-LAN: Belkin 54g
Router: FRITZ!Box SL WLAN mit aktueller Frimware

Hallo.

Vor ca 3 Monaten habe ich mein Netzwerk im Zug eine Umzugs von Kupfer auf Wireless umgerüstet.
Anfangs hatte ich alle üblichen Probleme, konnte diese aber recht schnell lösen. Google seis gedankt.
Doch nach einigen Wochen (ca 3-4) konnte plötzlich kein Netzwerk mehr gefunden werden.
Gut 10 Tage habe ich alles ausprobiert, bis ich mich entschied, meine ohnehin verhunztes XP neu zu installieren.

Für die installation ging ich zurück auf Kupfer. Installierte XP SP2, alle aktuellen Patches und Treiber.
Besorgte mir neuesten Treiber für die WLAN Karte.
Dann habe ich die Karte und die Treiber installiert.
WLAN geht: Alles easy - alles propper.... bis vorgestern.

Weder das Tool von Belkin noch Windows Zero Config finden noch ein Netzwerk. Also habe ich einfach mal die Systemwiederherstellung benutzt und meine Installation auf den Tag zuvor zurückgesetzt und hatte sofort nach dem Booten eine super funktionierende WLAN Verbindung. Ich habe schon seit min 1 Woche nix installiert.
Gestern war die Verbindung dann wieder weg. 3 mal dürft Ihr raten Sie war nach der Wiederherstellung wieder zu gebrauchen....

Ich hab keine Ideen mehr und meine Augen brennen vom googlen...

Hat einer eine Idee was diesen seltsamen Effekt erzeugt?



Vielen Danke im Voraus.

Arno
Mitglied: 2095
20.03.2006 um 15:18 Uhr
Hallo.

Vor ca 3 Monaten habe ich mein Netzwerk im
Zug eine Umzugs von Kupfer auf Wireless
umgerüstet.
--> schade ........ wobei doch kabel besser ist..nunja...

welchen router setzt du ein?``?? hängen dazwischen noch aps???
Bitte warten ..
Mitglied: Skar
20.03.2006 um 16:47 Uhr
Wow, das ging fix...

Ja, Kabel ist besser. Keine Frage. Leider kann ich nicht allein entscheiden ob ein Kabel quer durch die neue Wohnung verlegt wird. (meineEhefrau != Kabelliebhaber)

konfiguration wie im Titel:

PC: Windows XP SP2 mit aktuellen Patches und Treibern.
W-LAN: Belkin 54g
Router: FRITZ!Box SL WLAN mit aktueller Frimware

...und Keine ap's.

Der Tick ist ebend, dass es von der Installation der Karte an, alles super funktioniert: Signal 98%, so gut wie alle Pakete kommen an und Verschlüsselung funktioniert auch. Alles schmerzfrei. Dann kommt Tag X und es wird kein Netzwerk mehr gefunden. Über die Systemwiederherstellung 1 Tag zurückgesetzt und es geht wieder. Am nächsten Tag geht es dann nicht mehr. Zurücksetzen und es geht wieder.....

Erinnert mich ein wenig daran, wie man es damals mit 30-Tage Software gemacht hat. 30-Tage um... Backup rein und wieder 30 Tage. XD

Arno
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst PowerShell Script Move-Item nach x Tagen (5)

Frage von lupolo zum Thema Batch & Shell ...

Windows Server
Dateien löschen mit Forfiles, welche älter als x Tage sind (4)

Frage von kellbidden zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Server
Bilder aus dem Web mit CSV runterladen (30)

Frage von Yannosch zum Thema Server ...

LAN, WAN, Wireless
Gebäudeverkabelung 10Gigabit LWL (27)

Frage von raffzwo zum Thema LAN, WAN, Wireless ...

Windows Update
Novemberpatches und Nadeldrucker bereiten Kopfschmerzen (14)

Tipp von MettGurke zum Thema Windows Update ...