Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN: Kein Internetzugriff mit einem bestimmten Gerät möglich

Frage Netzwerke LAN, WAN, Wireless

Mitglied: twalter

twalter (Level 1) - Jetzt verbinden

08.09.2014, aktualisiert 10.09.2014, 10979 Aufrufe, 26 Kommentare

Hallo Administrator-Community,

ich habe folgendes Problem: Ich habe ein Asus-Notebook mit einem Intel Centrino Wireless N-100 - Modul, dass unter Windows 8.1 wie unter Ubuntu Live keine Internetverbindung bekommt, obwohl es mit meinem W-LAN verbunden ist. Unter Windows wird dann das Netzwerk als „begrenzt“ angezeigt.

Mein Netzwerk-Aufbau:
Fritz!Box 7170 (DHCP-Server) - Netgear-Gigabit-Switch - Buffalo WBMR-HP-G300H mit DD-WRT (nur AP)

Außer mit dieses Notebook kommt jedes Gerät, seien es Smartphones oder andere Notebooks, problemlos in Netz. Mit dem Notebook komme ich auf die Konfig-Seite von DD-WRT, nicht aber auf die der Fritz!Box, welche sogar als Standardgateway erkannt wird und auch eine IP-Adresse vergibt. Sie ist auch nicht „anpingbar“.

Vielen Dank schon mal für eure Tipps und Ratschläge.

Bitte melden, sofern mehr Infos benötigt werden.

Grüße
T.Walter


Edit #1: Auf mein NAS kann das Notebook zugreifen, auch sind einige Netzwerk-Geräte sichtbar.
dbd14d716145547f8e92a15f48e2d7e7 - Klicke auf das Bild, um es zu vergrößern

Edit #2:
Zusammenfassung
  • Notebook bekommt unter Win und Ubuntu IP-Adresse aus Vergabebereich der Fritz!Box
  • Gleiches Problem auch bei unverschlüsseltem Netz
  • Ping an Fritz!Box nicht erfolgreich, an DD-WRT schon
  • AP scheint richtig eingestellt zu sein, da andere Geräte problemlos funktionieren
  • Notebook-WLAN funktioniert mit anderen W-LAN-Netzen
  • Anderer WLAN-Adapter (funktionierend getestet an Win-PC) verbindet sich auch nur „begrenzt“ unter Windows

Edit #3:
Lösung
  • Notebook in Flugmodus versetzt
  • Gerät aus Fritz!Box entfernt
  • Fritz!Box neugestartet
  • feste IP für die MAC-Adresse des Notebooks in der Fritz!Box festgelegt
  • Notebook WLAN wieder aktiviert
  • Freude
Mitglied: FA-jka
08.09.2014 um 10:03 Uhr
Läuft da eventuell ein Herstellerspezifisches WLAN-Tool, welches die WLAN-Einstellungen des Systems aushebelt?

Ich befürchte, Du wirst nicht um eine strategische Fehleranalyse herumkommen. Sind die per DHCP erhaltenen IP-Daten vollständig und korrekt? Kannst Du den Router anpingen? Funktioniert DNS-Auflösung usw.?
Bitte warten ..
Mitglied: twalter
08.09.2014 um 10:08 Uhr
Ich habe, wie oben beschrieben, Windows und Ubuntu probiert, und zusätzlich unter Windows verschiedene Treiber getestet.
Die Fritz!Box kann ich nicht anpingen, DD-WRT schon.

Wie soll ich die Vollständigkeit der erhaltenen IP-Daten überprüfen?
Bitte warten ..
Mitglied: FA-jka
08.09.2014 um 10:28 Uhr
Unter Windows mit ipconfig /all, unter Linux mit ifconfig

Wenn es systemunabhängig nicht funktioniert, ist das schon irgendwie seltsam. Vielleicht ein MAC-Filter auf dem DD-WRT?
Bitte warten ..
Mitglied: aqui
08.09.2014, aktualisiert um 10:49 Uhr
obwohl es mit meinem W-LAN verbunden ist. Unter Windows wird dann das Netzwerk als „begrenzt“ angezeigt.
Diese Aussage ist technischer Unsinn denn es ist ein Widerspruch in sich.
"Begrenzt" sagt das kein DHCP Server gefunden wurde. Das passiert wenn eben keine Netzwerk Verbindung besteht und logischerweise der DHCP Server so nicht erreichbar ist.
Interfaces bekommen dann eine sog. APIPA, Zeroconf IP Adresse aus dem Bereich 169.254.0.0
http://de.wikipedia.org/wiki/Zeroconf
Die Kommandos ipconfig -all (Win) bzw. ifconfig (Linux) zeigen dir die Vollständigkeit der korrekten IP Adressen dann auch an.
Fazit: Es besteht also keinerlei Verbindung zum WLAN.

Als allererster Verdacht kommt dann meist der Treiber auf der auch die Verschlüsselung regelt, was du ja schon richtigerweise versucht hast zu minimieren.
Wichtig ist hier zusätzlich das du im WLAN AP Setup des Accesspoint oder WLAN Router folgende Setup Regeln unbedingt beachtest:
  • Niemals die Hersteller Default SSID verwenden (WLAN Name) ! Hier imm was eigenes individuelles wie "Bitschleuder" oder "Wurstsemmel" verwenden. Der WLAN Name (SSID) sollte keine Sonderzeichen und Umlaute enthalten !
  • Als Verschlüsselung immer WPA-2 aktivieren OHNE TKIP oder Mischbetrieb mit TKIP. Hier immer ausschliesslich AES-CCMP einstellen. Ausnahme ist nur wenn du alte WLAN HW hast da hilft dann ggf. TKIP zu aktivieren
  • Der WLAN Schlüssel soltte ebenfalls keine Sonderzeichen und Umlaute enthalten !
  • Auf den 4 kanaligen Abstand zu Nachbar WLANs achten. Diverse Tools wie hier_Windows oder hier_Linux zeigen dir die Kanalverteilung in deinem Umfeld an.
Du solltest als allerersten Test das WLAN erstmal unverschlüsselt ohne jeglichen Schlüssel wie WEP, WPA oder WPA2 also ganz offen einrichten.
Kommt eine Verbindung dann zustande ?
Bitte warten ..
Mitglied: twalter
08.09.2014 um 11:11 Uhr
WLAN ist definitiv verbunden, ich komm schließlich auf mein NAS.

  • SSID ist geändert
  • AES ist eingestellt
  • keine Sonderzeichen im WLAN Key
  • Abstand kann nicht eingehalten werden, da umliegende Netzwerke auf Kanal 1, 3, 7, 11 (eigenes auf 4)

Bei unverschlüsselter Verbindung passiert genau das gleiche.

ipconfig /all gibt folgendes aus:
Windows-IP-Konfiguration 
 
   Hostname  . . . . . . . . . . . . : Asus-NB 
   Primäres DNS-Suffix . . . . . . . : 
   Knotentyp . . . . . . . . . . . . : Hybrid 
   IP-Routing aktiviert  . . . . . . : Nein 
   WINS-Proxy aktiviert  . . . . . . : Nein 
   DNS-Suffixsuchliste . . . . . . . : fritz.box 
 
Drahtlos-LAN-Adapter WiFi: 
 
   Verbindungsspezifisches DNS-Suffix: fritz.box 
   Beschreibung. . . . . . . . . . . : Intel(R) Centrino(R) Wireless-N 100 
   Physische Adresse . . . . . . . . : XX-XX-XX-XX-XX-XX 
   DHCP aktiviert. . . . . . . . . . : Ja 
   Autokonfiguration aktiviert . . . : Ja 
   Verbindungslokale IPv6-Adresse  . : fe80::f8ac:695f:e419:ff65%29(Bevorzugt) 
   IPv4-Adresse  . . . . . . . . . . : 192.168.1.122(Bevorzugt) 
   Subnetzmaske  . . . . . . . . . . : 255.255.255.0 
   Lease erhalten. . . . . . . . . . : Montag, 8. September 2014 10:31:12 
   Lease läuft ab. . . . . . . . . . : Donnerstag, 18. September 2014 10:56:37 
   Standardgateway . . . . . . . . . : 192.168.1.1 
   DHCP-Server . . . . . . . . . . . : 192.168.1.1 
   DHCPv6-IAID . . . . . . . . . . . : 561549980 
   DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-16-46-1A-B5-54-04-A6-35-2D-7A 
 
   DNS-Server  . . . . . . . . . . . : 192.168.1.1 
   NetBIOS über TCP/IP . . . . . . . : Aktiviert 
 
Ethernet-Adapter LAN-Verbindung: 
 
   Medienstatus. . . . . . . . . . . : Medium getrennt 
   Verbindungsspezifisches DNS-Suffix: fritz.box 
   Beschreibung. . . . . . . . . . . : Controller der Familie Realtek PCIe GBE 
   Physische Adresse . . . . . . . . : XX-XX-XX-XX-XX-XX 
   DHCP aktiviert. . . . . . . . . . : Ja 
   Autokonfiguration aktiviert . . . : Ja 
 
Tunneladapter isatap.fritz.box: 
 
   Medienstatus. . . . . . . . . . . : Medium getrennt 
   Verbindungsspezifisches DNS-Suffix: fritz.box 
   Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter 
   Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0 
   DHCP aktiviert. . . . . . . . . . : Nein 
   Autokonfiguration aktiviert . . . : Ja
Bitte warten ..
Mitglied: FA-jka
08.09.2014 um 11:29 Uhr
Fehlt irgendwo eine Route?

Normalerweise haben Fritz! Boxen eine IP aus dem Subnetz 192.168.178.0 Die Ausgabe mit den IP-Daten legt die Vermutung nahe, dass das Notebook den DD-WRT als Gateway benutzt. In dem Fall sollte im DD-WRT die Fritz!Box als Default Gateway eingetragen sein.
Bitte warten ..
Mitglied: aqui
08.09.2014, aktualisiert um 11:40 Uhr
Abstand kann nicht eingehalten werden, da umliegende Netzwerke auf Kanal 1, 3, 7, 11 (eigenes auf 4)
Das ist per se schlecht, denn so kommt es zu Überlagerungsstörungen was zulasten der Performance geht !
Wenn, dann solltest du den AP wenigstens auf Kanal 5 setzen denn da hast du den größt möglichen Abstand !
Das ist aber nicht das ursächliche Problem....
ipconfig zeigt ja auch an das soweit alles OK ist. Leider fehlt das Pendant ifconfig dazu für die Linux Seite aber gehen wir mal davon aus das das identisch ist ?!

Spannend noch die Frage WIE du den Buffalo als NUR WLAN Accesspoint angeschlossen hast ??
Bist du genau so vorgegangen wie es hier im Tutorial in der Alternative 3 beschrieben ist ??
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Oder routest du über den Buffalo ?? Lässt sich ahnen, da IP Netze an Fritzboxen in der Regel 192.168.178.0 /24 haben ! Und würde die Vermutung vom Kollegen FA-jka hier bestätigen.
Routing wäre hier aber grundfalsch und damit dann auch der Anschluss des Buffalo als nur WLAN Accesspoint in deinem Netz !!!

Wichtig ist bei solchem Setup das der WAN Port immer außen vor bleibt (nicht angeschlossen !) und... das der DHCP Server auf dem Buffalo deaktiviert ist !
Arbeitet die FB auch noch als WLAN Router bzw. ist das WLAN dort auch aktiv ?
Wenn ja hast du die Kanalwahl beachtet und das die SSID und Passwort mit dem Buffalo nur AP identisch ist ?
Bitte warten ..
Mitglied: FA-jka
08.09.2014 um 11:38 Uhr
Zitat von aqui:

Wichtig ist bei solchem Setup das der WAN Port immer außen vor bleibt (nicht angeschlossen !)

Das würde sich ja mit meiner Vermutung (Default-Route im DD-WRT) decken. Und in dem Fall wüssten wir dann auch, wo der Traffic vom Notebook bleibt
Bitte warten ..
Mitglied: aqui
08.09.2014 um 11:41 Uhr
In der Tat.... ! Und..wäre der klassiche Anfängerfehler.
Bitte warten ..
Mitglied: twalter
08.09.2014 um 17:42 Uhr
Also Fritz!Box hat IP 192.168.1.1 und DD-WRT 192.168.1.7. Die Fritz!Box vergibt IPs ab 192.168.1.110. Alle anderen Geräte kommen über WLAN ins Internet.
WAN-Port ist nicht belegt und DHCP ausgeschaltet.

Dan WLAN-Netz auf Kanal 3 ist sehr sehr schwach, wo hingegen 1 und 7 sehr stark sind.

DD-WRT ist hiernach eingestellt http://www.dd-wrt.com/wiki/index.php/Wireless_Access_Point
Bitte warten ..
Mitglied: FA-jka
09.09.2014 um 08:58 Uhr
Welcher Server antwortet Dir, wenn Du einen nslookup (z.B. auf www.heise.de) machst?

Wo "versandet" der Traffic, wenn Du dorthin tracest? (Unter Windows mit "tracert www.heise.de)
Bitte warten ..
Mitglied: aqui
09.09.2014 um 09:10 Uhr
Na ja, nach der o.a. Beschreibung vom TO klingt das ja erstmal so als ob er alles richtig gemacht hat.
Die Tatsache das wirklich alle anderen Clients sauber arbeiten können ohne jegliche Einschränkungen untermauert das ja auch !
Das kann dann letztlich in der Tat einzig nur noch ein Problem des jeweiligen Clients sein.
Das das allerdings bei unterschiedlichen OS identisch ist, ist schon höchst ungewöhnlich. Zu 98% ist ja sowas immer irgendwelcher zusätzlicher Winblows Firewall Mist aber bei Linux entfällt das.
Da liegt der Verdacht dann doch nahe das das ein HW Fehler ist.
Da sollte man testweise mal in einen kleinen USB WLAN Stick investieren wie z.B. den hier:
http://www.reichelt.de/EDIMAX-EW-7811UN/3/index.html?&ACTION=3& ...
Den supporten beide OS.
Wenns damit ins WLAN klappt ist die WLAN HW des Laptops defekt !
Bitte warten ..
Mitglied: FA-jka
09.09.2014 um 09:18 Uhr
Zitat von aqui:

Da liegt der Verdacht dann doch nahe das das ein HW Fehler ist.

Oder z.B. ein MAC-Filter (z.B. in der Fritz!Box)
Bitte warten ..
Mitglied: aqui
09.09.2014, aktualisiert um 09:25 Uhr
Könnte man in der Tat denken aber....
Dagegen spricht aber ganz klar das sich der Client ja mit dem WLAN assoziieren kann und wie man oben am ipconfig Auszug ja sehen kann auch eine korrekte IP Adresse von diesem bekommt !
Mit Mac Filter im AP würde schon die Assoziierung mit dem AP fehlschlagen und keine IP oder eine 169.254.x.x APIPA IP vergeben, was der TO ja anfänglich aber wohl fälschlicherweise so geschildert hatte ?!
Hier könnte man jetzt noch eine Amok laufende Winblows Firewall oder letztere mit einem falschen Profil vermuten, die dann outgoing Verkehr blockt ?!
Deshalb ja nochmal die Bitte an den TO diesen Output auch mit Ubuntu und ifconfig zu machen !
Da ist das Risiko einer dichgenagelten Firewall geringer bzw. man kann sie schnell im Setup ausschalten (wie bei Winblows natürlich auch)
Fazit ist aber klar das das ein rein Client spezifisches Problem ist !
Bitte warten ..
Mitglied: FA-jka
09.09.2014 um 10:26 Uhr
Zitat von aqui:
Dagegen spricht aber ganz klar das sich der Client ja mit dem WLAN assoziieren kann

MAC-Filter auf der Fritz!Box... Wobei ich zugegebenermaßen nicht genau weiß, ob dieser auch bei Clients greift die via Kabel über einen externen Access Point kommen. Er kommt ja durch den AP durch auf das NAS usw.

Kannst Du eigentlich die Fritz!Box anpingen? Was sagt denn ein nslookup auf www.heise.de bzw. wer antwortet da?

Laufen unter Umständen zwei DHCP-Server (einer auf der Box, einer auf dem AccessPoint)?
Bitte warten ..
Mitglied: aqui
09.09.2014 um 11:11 Uhr
ob dieser auch bei Clients greift die via Kabel über einen externen Access Point kommen
Nein ! Nur einzig und allein dediziert mit dem AP mit dem sich der WLAN Client verbindet. So wie du es schilderst käme der ja auch über seine Kable Mac Adresse rein die für die Mac Filter Funktion eines WLAN APs aber völlig unerheblich ist, da der Filter einzig und allein nur die WLAN Absender MAC Adressen berücksichtigt !
Bitte warten ..
Mitglied: twalter
09.09.2014 um 15:53 Uhr
Also ich habe hier einen TL-WN821N V2, der sich aber gar nicht mit meinem Netzwerk verbinden will. Unter der Windows kommt die Meldung falsches Passwort, unter Ubuntu versucht er sich zu verbinden und es kommt dann gar keine Meldung. Unter Ubuntu verbindet er sich auch nicht zu meinem W-LAN, wenn ich das Passwort ausschalte (unter Windows bisher ungetestet). Zum mobilen Hotspot meines Handys verbindet sich der Stick problemlos.

Es läuft definitiv nur ein DHCP, MAC-Filter ist ausgeschaltet.

ubuntu@ubuntu:~$ ifconfig 
eth0      Link encap:Ethernet  HWaddr XX:XX:XX:XX:XX:XX   
          UP BROADCAST MULTICAST  MTU:1500  Metric:1 
          RX packets:0 errors:0 dropped:0 overruns:0 frame:0 
          TX packets:0 errors:0 dropped:0 overruns:0 carrier:0 
          collisions:0 txqueuelen:1000  
          RX bytes:0 (0.0 B)  TX bytes:0 (0.0 B) 
 
lo        Link encap:Local Loopback   
          inet addr:127.0.0.1  Mask:255.0.0.0 
          inet6 addr: ::1/128 Scope:Host 
          UP LOOPBACK RUNNING  MTU:65536  Metric:1 
          RX packets:177 errors:0 dropped:0 overruns:0 frame:0 
          TX packets:177 errors:0 dropped:0 overruns:0 carrier:0 
          collisions:0 txqueuelen:0  
          RX bytes:12593 (12.5 KB)  TX bytes:12593 (12.5 KB) 
 
wlan0     Link encap:Ethernet  HWaddr XX:XX:XX:XX:XX:XX  
          inet addr:192.168.1.122  Bcast:192.168.1.255  Mask:255.255.255.0 
          inet6 addr: fe80::7a92:9cff:fe45:f4d6/64 Scope:Link 
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1 
          RX packets:7582 errors:0 dropped:0 overruns:0 frame:0 
          TX packets:89 errors:0 dropped:0 overruns:0 carrier:0 
          collisions:0 txqueuelen:1000  
          RX bytes:1198069 (1.1 MB)  TX bytes:12716 (12.7 KB) 
 
ubuntu@ubuntu:~$ nslookup heise.de 
;; connection timed out; no servers could be reached 
 
ubuntu@ubuntu:~$ tracepath heise.de 
gethostbyname2: Host name lookup failure 
 
ubuntu@ubuntu:~$ ping 192.168.1.1 
PING 192.168.1.1 (192.168.1.1) 56(84) bytes of data. 
From 192.168.1.122 icmp_seq=1 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=2 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=3 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=4 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=5 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=6 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=7 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=8 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=9 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=10 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=11 Destination Host Unreachable 
From 192.168.1.122 icmp_seq=12 Destination Host Unreachable 
 
--- 192.168.1.1 ping statistics --- 
14 packets transmitted, 0 received, +12 errors, 100% packet loss, time 13054ms 
pipe 3
Bitte warten ..
Mitglied: aqui
09.09.2014, aktualisiert um 18:22 Uhr
Bekommt auch ne gültige IP !
Das ist in der Tat sehr mysteriös....??
Laufen auf dem Ubuntu iptables ?? iptables -L zeigt dir ggf. eingestellte Filter und /etc/init.d/iptables stop stopt sie generell.
Bitte warten ..
Mitglied: 117455
09.09.2014 um 23:28 Uhr
Probiere es mal per lan oder anderen wlan (z.b. Handy-Hotspot oder so)
Bitte warten ..
Mitglied: twalter
10.09.2014 um 07:12 Uhr
LAN und mobiler Hotspot klappt einwandfrei, auch das WLAN von anderen Leuten. Deswegen kann's ja fast nicht an der HW liegen.
Bitte warten ..
Mitglied: FA-jka
10.09.2014 um 08:35 Uhr
Im nächsten Schritt würde ich mal testweise die IP-Daten des Clients "von Hand" eintragen und in dem Zug die Routing-Tabelle kontrollieren.

Des Weiteren könnte man mal den WLAN-AccessPoint auf einen anderen Port der Fritz!Box hängen und die Geräte einmal neu durchstarten. Nicht, dass da irgendwo ein ARP-Cache o.Ä. vollgelaufen ist
Bitte warten ..
Mitglied: twalter
10.09.2014 um 09:24 Uhr
Ich habe grade nochmal was getestet: Versucht, das Notebook mit dem WLAN der Fritz!Box zu verbinden. Es tritt genau das gleich auf, wie über den AP. Es scheint also an der Fritz!Box zu liegen.
Bitte warten ..
Mitglied: FA-jka
LÖSUNG 10.09.2014, aktualisiert um 10:31 Uhr
Hm. Vielleicht hat sich da wirklich irgend etwas "weggehängt"?!? Boot tut gut.
Bitte warten ..
Mitglied: twalter
10.09.2014, aktualisiert um 11:08 Uhr
Also Problem gelöst: Notebook in Flugmodus versetzt, Gerät aus Fritz!Box entfernt, Fritz!Box neugestartet, feste IP für die MAC-Adresse des Notebooks in der Fritz!Box festgelegt, Notebook WLAN wieder aktiviert. War wohl ein merkwürdiger Umstand, durch den die Fritz!Box was gegen die MAC des Notebooks hatte.

Vielen vielen Dank an alle hier, die versucht haben zu helfen und damit auch irgendwie zur Lösung beigetragen haben.
Bitte warten ..
Mitglied: FA-jka
10.09.2014 um 11:01 Uhr
Zitat von twalter:

feste IP für die MAC-Adresse des WLAN des Notebooks festgelegt, Notebook WLAN wieder aktiviert

Uiiii - mein erster "Fall", bei dem ich unmittelbar zur Lösung beigetragen habe^^

Und wenn Du das jetzt wieder auf DHCP ohne feste IP umstellst?
Bitte warten ..
Mitglied: twalter
10.09.2014 um 11:11 Uhr
Hab mich falsch ausgedrückt, jetzt geändert: Die IP ist nur in der Fritz!Box fest und die Fritz!Box vergibt ansonsten auch immer die gleiche IP für Geräte, die schon mal im Netzwerk waren.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Ähnliche Inhalte
Netzwerkgrundlagen
Gigabit Netzwerk an Fritzbox nur mit einer bestimmten Kabelsorte möglich (8)

Frage von Tiggr1994 zum Thema Netzwerkgrundlagen ...

LAN, WAN, Wireless
2 WLAN Router, 1 für I-Net, ist das möglich? (6)

Frage von larado56 zum Thema LAN, WAN, Wireless ...

Peripheriegeräte
Fritz!WLAN Stick N kein Internetzugriff (19)

Frage von Sil3nz3r zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (13)

Frage von Motte990 zum Thema Microsoft Office ...