Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLan bei IP-Cam funktioniert nicht!

Frage Netzwerke

Mitglied: callimeros

callimeros (Level 1) - Jetzt verbinden

22.11.2005, aktualisiert 19:56 Uhr, 7362 Aufrufe, 3 Kommentare

Hallo

Ich habe eine Wlan Netzwerkkamera von Digitus! Ich benutze einen Belkin Router!
Über Kabel läuft die Cam Top, nur wenn ich umschalte auf Wlan bei der Cam und das Kabel rausziehe funktioniert sie nicht mehr!

Ausgesteckt und eingesteckt habe ich auch schon danach! Funktioniert auch nicht!

Das sind die Einstellungen die machen kann bei der Cam unter Wireless Interface vielleicht hilft euch das ien bißchen!!!


Wireless Interface

Connection Mode :

Infrastructure
802.11 Adhoc <---eingestellt
Adhoc

Network Name : belkin54g (ESS-ID) <---belkin54g eingetragen
Wireless Channel : 11 <---diesen Channel eingestellt
Encryption WEP Key : (hier ist nichts eingetragen) ASCII HEX <---eingestellt auf ASCII
Confirm WEP Key : (hier auch nicht)

Bin für jeden Ratschlag dankbar!

Mfg Cali
Mitglied: filippg
22.11.2005 um 19:45 Uhr
Vermutlich liegt es am Infrastruktur-Typ: Es gibt Ad-hoc-Netzwerke z.B. zwischen mehreren Notebooks (-> alle gleichberechtigt) und Netzwerke mit AccessPoint. Wenn du Adhoc eingestellt hast passt das wohl nicht, wenn du es zusammen mit einem AP nutzen willst. Eine Verschlüsselung solltest du _auf jeden Fall_ verwenden, besser WPA als WEP. Aber ansonsten: die Beschreibung ist reichlich unspezifisch (was z.B. sind die verwendeten IP-Adressen, liegt es vielleicht daran..), könnte vieles sein

Filipp
Bitte warten ..
Mitglied: callimeros
22.11.2005 um 19:56 Uhr
Hallo

Danke für den Tipp so einfach wie er jetzt auch scheint! Es hat geklappt! Es hat tatsächlich an der infrastuktur einstellung gefehlt! Es klappt jetzt!

Jetzt ist einfach auf direkt infrastucture eingestellt und super!

DANKESCHÖN

Mfg Cali
Bitte warten ..
Mitglied: turnaway1
17.06.2013 um 16:14 Uhr
Hallo zusammen,
vier Jahre später habe ich mit einer neuen Digitus 16037 vermutlich das gleiche Problem. Aber in der Firmware-Einstellung finde ich keinen "Interface" Parameter. Es gibt nur zwei alternative Radio-Buttons "LAN" und "WLAN". Die Cam funktioniert in meinem internen Netz über LAN-Kabel einwandfrei. Sie ist mit einer fixen IP-Addr und einem DNS Host A Eintrag eingebunden. Ich möchte sie letztlich über WLAN betreiben, um die Kabelverlegung zu vermeiden.

Nach dem Ziehen des Netzwerkkabels gibt es keine Verbindung mehr, auch wenn in der FritzBox das Gerät noch eingetragen ist als "im LAN und mit Internet" verbunden. Auch die Einstellungen mit UPNP oder ohne hat keinen Einfluss auf die Verbindung.

Gibt es jemand mit positiver Erfahrung mit diesem Teil?
Vielen Dank und mfG
turnaway1
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
IP Cams ip routing ?
gelöst Frage von yukonjkNetzwerkgrundlagen8 Kommentare

Guten Abend, mein Problem ich habe 2 identische noname china ip cams (kein WLAN nur Netzwerkkabel) Die eine hat ...

LAN, WAN, Wireless
IP-Cam aus verschiedenen VLANs
Frage von NoobOneLAN, WAN, Wireless2 Kommentare

Hallo Zusammen, ich bin dabei mein Haus außen mit ein paar IP-Cams (Wlan oder LAN möglich) zu überwachen. Ich ...

Netzwerkmanagement
Zweites Netzwerk für IP-CAMs
gelöst Frage von el-torontoNetzwerkmanagement5 Kommentare

Hallo, erstmal ein großes HALLO in die Runde. Kurz zu mir: Ich bin gelernte IT-System-Elektroniker und nun seit 3 ...

TK-Netze & Geräte
IP Cam und FTP Server auf der EasyBox
Frage von RaMimiTK-Netze & Geräte11 Kommentare

Guten Tag, ich benötige mal dringend Hilfe Geräte: EasyBox 904 LTE IP-Cam: Technaxx TX-61 Western Digital Externe Festplatte mit ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 8 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 15 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless18 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...