Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLan Karte bekommt keine verbindung zum WLan Router

Frage Microsoft Windows Netzwerk

Mitglied: Benno

Benno (Level 1) - Jetzt verbinden

04.05.2004, aktualisiert 10.01.2005, 27675 Aufrufe, 2 Kommentare

Guten Tag die Herren

also ich hab volgendes Prob.,
einen LevelOne WBR-2400TX WLan Router und eine LevelOne WNC0101UBS WlanKarte.
Die Wlankarte ist an einen Win98se Rechner angeschlossen und soll sich über Novell am Netzwerk anmelden.
Die Karte ist richtig installiert und hat auch ca. 70-80% Signalstärke.
Ich bekomm mit der Wlan Karte aber keine Verbindung zum WLan Router hin. Wenn ich versuche den Router anzupingen bekomm ich keine Antwort. Deswegen bekomm ich bei startend es Re´chners auch keine Novell-Anmeldung.
Ich habe es nun schon mit neuer Software (Novell-Client, Kartentreiber, Kartensoftware) versucht aber ohne Erfolg.

Kennt vieleicht wer das Problem oder hat wer ne idee was ich noch versuchen könnte ?!?!

Mfg

Benno
Mitglied: Dieter-56
11.05.2004 um 17:34 Uhr
hi,
probier doch einfach mal die karte zu deinstallieren und neu zu installieren.

so hab ich schon öfter solche probleme gelöst

gruss

dieter
Bitte warten ..
Mitglied: Withom
10.01.2005 um 10:04 Uhr
Ich habe bei der Erstinstallation des routers mir auch einen abgekarpft bis zum erbrechen. Hatte dann die Schnautze voll und alles in der Systemsteuerung -> Netzwerk GELÖSCHT, was irgendwie mit DFÜ- oder Breitbandverbindungen zu tun hatte. (Vorher hatte ich über Ethernetkarte bereit Verbindung über meinen Provider gehabt)
Lediglich LAN war noch sichtbar.

--> ....und danach konnte ich plötzlich meinen Router konfigurieren und seitdem funtzt's
Bitte warten ..
Ähnliche Inhalte
UMTS, EDGE & GPRS
Sim Karte für VPN-Verbindung
Frage von 129995UMTS, EDGE & GPRS18 Kommentare

Ich bin auf der Suche nach einer SIM-Karte die sich für den Einsatz in einem VPN-Router eignet. Ich möchte ...

Notebook & Zubehör
Laptop WLAN-Karte aufrüsten
Frage von imebroNotebook & Zubehör13 Kommentare

Hallo, ich besitze ein Laptop "Compaq Presario CQ71-411EG". Dieses verfügt über: - eine Netzwerkkarte mit 10/100 Ethernet - sowie ...

LAN, WAN, Wireless
Win7 Rechner bekommt keine IP-Adresse über LAN oder WLAN, Router OK
gelöst Frage von MortalisLAN, WAN, Wireless11 Kommentare

Hallo miteinander, ich habe mich gerade frisch angemeldet weil ich ein Problem habe das 2010 schonmal aufkam, bei mir ...

LAN, WAN, Wireless
WLAN-Router-Für ein eigenständiges WLAN
gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 106 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...