Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN bzw. LAN - Browser findet Server nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: CologneBob

CologneBob (Level 1) - Jetzt verbinden

08.06.2006, aktualisiert 10.06.2006, 7348 Aufrufe, 7 Kommentare

Netzwerkverbindung steht, aber kein Internetzugang

Habe für neue Netcologne-DSL bei Konfig WLAN-Router Gigaset SE 551 wohl mit WPA statt WEP die Sicherheitseinstellungen zu hoch gesetzt. Daher keine WLAN Netzwerkverbindung und kein Zugriff auf die Konfigsite mehr, wollte über LAN die Konfig nachjustieren. Trotz verlässlich hergestellter Netzwerkverbindung mit aktivierter DHCP oder alternativ manueller IP-Eingabe finden verschiedene Browser den Server nicht. Dies leider auch bei Eingabe Konfig-IP-Adressen.

DFÜ und Proxy bereits deaktiviert, genauso wie Firewalls etc. Auch Neuaufspielen der Browser bringt keinen Fortschritt.

Helplines Netcologne und Siemens hilflos. Einstellung oder Unverträglichkeiten übersehen? Geht noch was vor Routerneukauf?
Mitglied: Netscape
08.06.2006 um 14:32 Uhr
Bekommst du einen Ping auf den Router wenn du über Kabel angeschlossen bist?
Bitte warten ..
Mitglied: merlin2310
08.06.2006 um 16:33 Uhr
Hallo habe DSL flat 2000 ist ja ok mit fast 2000 Kbts/s,die Upload beträgt laut Speedtest 380 Kbts/s aber ich habe ob mit oder ohne kabel eine ping von 44.0
Kann mir jemand einen tip geben wie ich die verbessern kann?
Ausserdem habe ich bei T-online den standart Browser der mir bei einigen Games Prob bereitet.Meine Frage: Welchen Browser nehme ich am besten und gibt es da einen den man Downloaden könnte,wenn ja gebt mir doch mal einen Link,wäre echt cool.

LG
Merlin2310
Bitte warten ..
Mitglied: aqui
08.06.2006 um 17:15 Uhr
@Merlin Am besten den Firefox was sonst
Aber das ist komplett am o.a. Thema vorbei und eine andere Baustelle...

@Cologne BoB
Irgendwo ist ein Reset Knopf oder ein Loch für die Kugelschreibermine wo ein Knopf hintersitzt am Router, der die Maschine auf Factory Defaults setzt. Den meist 10 Sekunden gedrückt halten resettet die Box ansonsten sollte das im Manual unter Troubleshooting stehen wie es geht.
Das ist das sicherste um den "nackig" zu bekommen. Dann gehst du mit einem PC/Laptop direkt dran über die Kupferschnittstelle und setzt die Grundkonfig neu:
Nochwas: Den Konfig Zugang über die WAN Schnittstelle solltest du aus Sicherheitsgründen tunlichst abschalten. Das ist eigentlich sträflich vom Hersteller das die sowas zulassen !!!
Bitte warten ..
Mitglied: CologneBob
09.06.2006 um 11:39 Uhr
Besten Dank für den Tipp mit Reset. Neue Grundkonfig über Siemens-Site und auch Internetzugang läuft so, aber nur solange der Browser nicht geschlossen wird bzw. der Rechner neu gestartet. Dann nicht nur kein Internetzugang/Zugriff auf Konfigsite mehr, sondern auch keine Verbindung zum Netzwerk, kein Ping auf Router etc.

Bei Netcologne haben sie lt. Verkäufer schon einen dicken Hals wg. Inkompatibilität von Siemens Gigaset als Netcologne WLAN Standardrouter mit diversen gängigen Rechnern/Netzwerkkarten. Bekommen wohl Reklamationen zuhauf. Schätze das läuft auf Kauf eines neuen/anderen Routers hinaus.
Bitte warten ..
Mitglied: merlin2310
09.06.2006 um 21:29 Uhr
Nein ob mit oder ohne Kabel die ping bleibt laut Speedtest immer auf 44.0 könnte es vielleicht daran liegen das ich die alte Tokenring Netzwerkkarte nicht ausgebaut habe?
Die Hardware ist nicht so mein ding.
LG
Andy
Bitte warten ..
Mitglied: merlin2310
09.06.2006 um 21:37 Uhr
Oh,sorry,bin neu hier und habe mich wohl im Thema verhaspelt.
Nur eins noch zum Reset,das würde bein speedport W500 gehen ich habe aber den Speedport W500v und der hat keinen Resetknopf so oft ich auch nachgesehen habe ich merde mich dann wohl mal an den Hersteller wenden.
Dir aber vielen Dank für den Tip!
LG
Andy
Bitte warten ..
Mitglied: aqui
10.06.2006 um 12:37 Uhr
Nein, das "tote Rind" sollte nicht stören sofern sich beide Karten nicht irgendwie einen Interrupt teilen. Aber auch dann passiert eigentlich nichts sofern du die Token Ring Karte nicht im Betrieb hast und dort Daten übertragen werden.

ACHTUNG: Achte darauf das dein Token Ring Adapter in einem ANDERN Netzwerk ist, also eine andere IP Adresse konfiguriert hat als dein Ethernet/WLAN Adapter bzw. die DHCP Range des Routers !!!
Diesen Fehler könntest du begangen haben, denn die Ethernet Schnittstelle des DSL Routers MUSS sich immer pingen lassen, egal ob die DSL Verbindung aktiv ist oder nicht !!! Das geht dann meist nicht wenn mehrere Netzwerkadapter in einem Rechner sind die dann auf das gleiche IP Netz konfiguriert sind !!!
Am besten du setzt den TR Adapter auf "IP Adresse automatisch beziehen" dann kanns da keine Stress geben wenn der nicht fest konfiguriert ist.
Falls du den TR Adapter wirklich NIE mehr brauchen solltest, würde ich ihn aber ausbauen, denn er blockiert dann nur sinnlos einen Interrupt im System.

Sollte sich dein DSL Router dann immer noch nicht pingen lassen (..und das auch OHNE geöffnetem Browser !!) vermute ich mal einen HW Defekt. Ich gehe aber mal davon aus das du die Ethernet/WLAN Schnittstelle des Routers und deines PCs im gleichen Netzwerk hast bzw. der PC per DHCP eine richtige Adresse vom Router bekommt !!!
Wie gesagt: Achte unbedingt auf die unterschiedlichen Netze an den Adaptern wenn die TR Karte drinbleiben sollte !
Bitte warten ..
Ähnliche Inhalte
Windows 8
Windows 8 PC im WLAN findet PC im LAN nicht
gelöst Frage von OtarisWindows 827 Kommentare

Hallo zusammen, ich habe folgendes Problem. Ich habe einen Windows 8 PC im WLAN und einen im LAN. Die ...

DNS
WLAN und LAN mit DNS Server
Frage von schramlschnaithDNS1 Kommentar

Hallo, ich hoffe ihr könnt mir weiterhelfen. Wir haben einen MS Windows 2003 DNS Server und ganz normal für ...

DNS
Windows 7 findet Hostnamen nicht im LAN
Frage von WollePDNS3 Kommentare

Hallo Gemeinde, Der Explorer meines PCs findet einen bestimmtem Host im LAN nicht. Der Host ist Openmediavault auf Raspberry ...

LAN, WAN, Wireless
WLan oder Lan?
gelöst Frage von MarFe67LAN, WAN, Wireless5 Kommentare

Hallo Gemeinde, Ausgangssituation: FritzBox als Modem (VDSL); TimeCapsule als Router (Obergeschoss); AirportExpress als Repeater (Untergeschoss) Jetzt meine Frage: Wie ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 6 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 12 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 23 StundenWindows 103 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless17 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement16 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...