Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN - LAN Problem das es mal so richtig in sich hat!

Frage Netzwerke LAN, WAN, Wireless

Mitglied: victim

victim (Level 1) - Jetzt verbinden

05.05.2006, aktualisiert 18.10.2012, 13312 Aufrufe, 16 Kommentare

Router --> WLAN --> LAN
Zusammen ein gemeinsammes Netz!

Weiß nicht mehr weiter... hoffe es kann einer folgen


Daten:

WLAN - Router: T-Sinus DSL Basis SE
IP: 192.168.0.1
DSL, online über T-Online (funktioniert)

WLAN - Adapter am PC "server": T-Sinus Data II (per USB angeschlossen)
IP: 192.168.0.100
Gateway: 192.168.0.1 (router)

LAN - Adapter am PC "server":
192.168.0.10

Von "server" per LAN in Switch welcher an PCs verteilt:
IPs:
192.168.0.20
192.168.0.21
192.168.0.22
Gateway jeweils: 192.168.0.10 ("server")

Dann ist noch ein Laptop dabei: Entweder LAN oder WLAN gewollt...
LAN-Adapter: (über Switch angeschlossen)
IP: 192.168.0.23
Gateway: 192.168.0.10 ("server")

WLAN - Adapter: Netgear WG511 v2
IP: 192.168.0.24
Gateway: 192.168.0.1 (router)

Problem:
Wenn WLAN und LAN auf "server" im selben Netz liegen, wie oben angegeben, klappt nichts! Sobald ich LAN deaktiviere, komme ich auch wieder zum Router (ping & www , usw).
WLAN und LAN blockieren sich anscheint, wenn sie im selben Netz liegen...
also: LAN auf 192.168.2.10 gesetzt, somit neues Subnetz!

Wenn ich dann eine Internetfreigabe der WLAN-Karte aus "server" mache, kann ich die 192.168.2.10 als Gateway auf allen anderen PCs angeben.
--> schön und gut, ab ins WWW!

ABER:
da ich nun in zwei Netzen bin, kann ich zB. FTP für FTP-Server nicht Forwarden. Auf Router kann ich logischerweise nur PCs für den FTP Port 21 freigeben, die im selben Netz sind, wie der Router, also 192.168.0.xxx

Habe schon jede Menge verschiedene Ratschläge und Variationen ausprobiert, schon meinen Router "kaputt-konfiguriert" und alle einstellungen von Grund auf neu gemacht!
Komme aber wieder nicht weiter!

Zu Testzwecken ist auf Router zur Zeit KEIN WEP, WPA, MAC-Filter und auch keine Firewall aktiviert.

Dann habe ich was von einer Netzwerkrücke bei XP herausgefunden.
Würde sich als verbindung zwischen WLAN und LAN auf "server" gut anbieten.
Gedacht, gemacht!
Somit packt XP beide Adapter zusammen und erzeugt ne neue MAC und man kann eine gemeinsame IP angeben... zb: 192.168.0.10 (somit ist Router und "server" wieder im selben Netz)

Theoretisch müsste ich nun alle PCs auf 192.168.0.XXX setzen können und alles müsste klappen (vor allem Port 21 freigeben und auf eine beliebige IP mit FTP-Server weiterleiten).
Doch dem ist nicht so!
Sobald die Brücke aktiv ist, kann ich den Rechner zwar an die gemeinsame IP anpingen, doch ich komme nicht zum Router.

Weiß nicht mehr weite,r hab schon so viel Zeit in das Problem gesteckt, hoffe nun auf eure Hilfe!!!
Danke schonmal!!!!

andre

PS: ICQ - 107756991 (victim)

PPS: Die alternative, den "server" zu kicken und dafür nen weiteren WLAN-Router zu kaufen wäre das nächste, was ich vor habe um alles einfacher zu gestallten. Doch wo ein Wille ist, muss auch ein Weg sein! Daher will ich das Netz so konfiguriert haben, dass das klappt!!!

PPPS:
Auf dem Laptop klappt ja alles, da er direkt mit dem Router vebunden ist. Virtueller Server auf Router für Port 21 klappt auch, nur das FTP-Server-Proggi macht noch nicht was ich will!
Aber ich will ja, dass auf alle anderen Rechner ebenfalls vom Router aus weiterleiten kann!

LAST PS: routing unter XP hab ich keinen nerv zu! Hab trotzdem inner Registry IPRoutingEnable auf 1 gesetzt!!!!
Mitglied: aqui
05.05.2006 um 19:07 Uhr
Was nicht ganz klar ist von deiner Beschreibung ist die Frage ob dein Server mit dem LAN Adapter auch mit dem DSL Router verbunden ist ???
Wenn das der Fall ist und du außerdem noch einen separaten WLAN Adapter hast am Server, dann dürfen beide netzwerke natürlich NICHT das gleiche IP Netzwerk haben sondern MÜSSEN in unterschiedlichen IP Netzen liegen. Wie soll dein Server sonst unterscheiden können über welche NIC er gehen muss um ans Ziel zu kommen wenn alles gleich adressiert ist ?! Dies ist wenigsten dein Grundproblem da du auf allen Adaptern das gleiche Netzwerk konfiguriert hast.... ein IP Designfehler !

Lösung des Problems ist recht einfach:
Du verbindest den Switch mit dem DSL Router, schliesst daran alles PCs und den Server an. Dein WLAN Interface im Server ist damit natürlich obsolet, denn der Laptop nutzt ja den WLAN Router und bekommt von diesem auch sicher per DHCP Adresse, gateway und DNS, wie dann die LAN PCs auch.

Lösung 2:
Willst du deine PCs in einem separaten Segment am Server betreiben über den Switch MUSST du hier ein weiteres Netzwerk einrichten wie du es ja schon gemacht hast. Also z.B. 192.168.0.0/24 (WLAN Segment) und 192.168.2.0/24 (LAN Segment) und du musst routen über den Server. Alle PCs haben dann den Server als Default Gateway Eintrag und als DNS Server die Adresse deines DSL Routers. Diese Adressen musst du statisch vergeben ! Natürlich musst du Routing enablen auf dem Server !
Ganz wichtig noch:
Auf dem DSL Router MUSS eine statische Route zum LAN Netzwerk hinter dem Server eingetragen werden, denn der kennt ja dein 192.168.2er netzwerk nicht !! Die Route muss so aussehen:
Ziel 192.168.2.0 Maske 255.255.255.0 Gateway 192.168.0.100 (Dein Wlan Adapter am Server denn der routet ja) Achtung diese .100 solltest du als Adresse STATISCH ! vergeben und sie sollte AUSSERHALB der DHCP Range des Routers liegen. Warum ist klar.... wenn der Server mal per DHCP eine andere Adresse bekommen sollte ist deine Route im DSL Router sinnlos denn sie zeigt ggf. auf eine Gateway Adresse (Server) die es nicht mehr gibt
Deine Packete landen natürlich dann im Nirwana und nicht mehr an den PCs im Segment hinter dem Server !

Dies Tutorial:

http://www.administrator.de/Zwei_Netze_%FCber_WLAN_miteinander_verbinde ...

sollte alle deine Fragen beantworten und dein Netzwerk zum fliegen bringen ! (Die Routing Variante ist wegen der Broadcast last am Server gegenüber der Bridge Variante zu bevorzugen ) Du musst dir nur das Szenario WLAN _LAN vertauscht vorstellen für dein Netzwerk.
Bitte warten ..
Mitglied: victim
05.05.2006 um 19:22 Uhr
Danke Danke! doch haut nicht ganz hin *smile*

der Server hat mittels WLAN Verbindung zum Router. Da der Router im Keller steht will ich den lediglich mit WLAN ansprechen. Server steht dann 2 etagen höher. Server soll ne kopplung zwischen WLAN (internetanbindung über router) und LAN (anschluss am Switch) sein!
da es vom server noch ne etgae höher geht und der empfang dort schon schlecht ist, ist dieser zwischenpunkt da, der direkt neben den räumen legt, wo inet benötigt wird...

als:
router liefert WLAN für den rechner "server"
server nimmt mitteln WLAN internet vom router auf. soll dieses über LAN weiterleiten! aber nicht mit der internetfreigabe, sondern im selben netz wie router, damit direkt vom router aus ne Port-weiterleitung (ip weiterleitung) geschehen kann!

bin bis morgen offline, hoffe trotzdem auf antwort!!!
danke
Bitte warten ..
Mitglied: victim
05.05.2006 um 19:23 Uhr
noch was:
ALLES STATISCHE IPs!

Auf dem t-com router kann ich nur ips eintragen, die im selben netz liegen. der router kann die router 192.168.0.0 --> 192.168.2.0 nicht eintragen lassen, wenn doch, lass ich mich gerne beleeeeeeren

glaube mein kopf ist echt zu voll, für heute genug *denk*
Bitte warten ..
Mitglied: aqui
05.05.2006 um 20:27 Uhr
Das geht so nicht !
WLAN Segment und LAN müssen in UNTERSCHIEDLICHEN Netzwerken liegen !!! (Ausnahme du arbeitest mit der Windows Bridge Funktion was ich aber nicht machen würde..)
Das Portforwarding muss nicht zwingend im WLAN IP Adressbereich liegen. Als Zieladresse kannst du problemlos eine Adresse in deinem 2ten IP Segment hinter dem Server eintragen. Durch deinen statischen Routeeintrag "weiss" der Router ja das das Portforwarding Packet mit der Zielnetz Adresse im 192.168.2.er Bereich immer erst über den Server gehen muss. Als next Hop Adresse ist ja da der Server eingtragen mit dem WLAN Interface ! Der Server wiederum forwardet das Packet dann ans 192.168.2er LAN Netz das an ihm selbst angeschlossen ist.
Das klappt alles problemlos. Im Tutorial ist das anschaulich beschrieben....
Bitte warten ..
Mitglied: L17mb
06.05.2006 um 05:11 Uhr
erstma hallo.

wie ich das verstehe :
Wlan router hat internet.
server connect ueber wlan zum router.
server gibt internet fuer andere rechner frei.


ok dann mach folgendes ;

stell den Wlan-router auf die ip 192.168.0.2
gebe dann beim server diese adresse als gateway an.
dann gibts du diese verbindung fuers netzwerk frei. windows wird dann diese verbindung automatisch auf 192.168.0.1 setzen. nun gibts du bei allen anderen pcs diese adresse(192.168.0.1) als gateway an.

ps.: und ob ein switch hinter dem serverpc ist ,ist ziemlich egal ;)

mfg l17mb
(so aehnlich mach ich das auch zu hause.)
Bitte warten ..
Mitglied: victim
06.05.2006 um 09:33 Uhr
danke schonmal an alle!

ich werd nun noch versuchen, die ideen und sachen aus tutorial, und vorallem den zu letzt beschriebenen versuch testen!

doch bisher hatte ich immer das problem, wenn auf dem gateway-pc "server" WLAN und LAN - IP im selben netz, sprich 192.168.0.xxx liegen, klappte da nichts, frag nicht warum!

achso: software ist überall WIN XP PRO SP1

Aber ne theoretische frage, müsste es mit einer Brücke nicht logischerweise ohne große probleme klappen?!?

ich werd nachher meine ergebnisse posten. bis nachher =

andre
Bitte warten ..
Mitglied: victim
06.05.2006 um 11:29 Uhr
Ich gebe mich geschlagen! Weiß nicht was ich sonst noch machen soll...

Lasse es wie folgt weiter laufen:

router: 192.168.0.254

wlan @ server: 192.168.0.100 mit Internetfreigabe und Gateway 192.168.0.254 (router)
lan @ server: 192.168.2.10
alle anderen lan - rechner: 192.168.2.xxx mit Gateway 192.168.2.10 (server)

wlan @ laptop: 192.168.0.24 mit Gateway 192.168.0.254 (router)
lan @ laptop: 192.168.2.24 mit Gateway 192.168.2.10 (server)

Kann somit nur Port 21 auf 192.168.0.24 (laptop - wlan) durchreichen und muss damit klar kommen!
nun habe ich aber noch festgestellt, dass ich am laptop nen problem habe.
sobald WLAN oder LAN eingesteckt ist, bricht das ganze netz zusammen! versuche dies, mit einer kompletten neuinstallation auffem laptop zu beheben!

Fazit:
Mit Internetfreigabe kann ich keinen Port auf die IP 192.168.2.xxx vom router 192.168.0.254 weiterreichen, da sie in zwei verschiedenen netzen sein müssen, da sonst die internetfreigabe auf 192.168.2.10 nicht mehr klappt!
wlan - lan kopplung mit brücke (XP SOftwarebrücke) klappt auch nicht wie beschrieben.

werde wohl die alternative eines zweiten WLAN routers in angriff nehmen müssen. somit spare ich den "server" pc der als gateway fungiert und hoffe, dass dann alle rechner im selben netz wie der server liegen!

danke und schönes wochenende noch!
andre

PS: Wenn noch angerungen, danke!
Bitte warten ..
Mitglied: aqui
08.05.2006 um 09:02 Uhr
Internetverbindungsfreigabe brauchst du gar nicht auf dem 192.168.2er Segment !!! Das würde ich auch tunlichst abschalten, könnte sein das das dir dies die Probleme bereitet. Lass deinen Server einfach routen wie es im o.a. Tutorial beschrieben ist !!! Du musst dann allerdings die DNS Adresse der Clients auf die des T-Online Routers ändern, sonst klappt ggf. keine Namensauflösung mehr. Alles andere kann IP seitig so bleiben.
Aus dem Port 21 schliesse ich das du FTP forwarden willst. Bedenke das FTP immer 2 Ports benutzt, den Command Port 21 und den Data Port 20. Du musst bei FTP also zwingend immer diese beiden TCP Ports öffnen und forwarden.
Das muss auch mit Adressen aus dem 2er Segment funktionieren, sonst arbeitet dein Router nicht einwandfrei !!!
Anhand seines Routing Eintrags auf das 192.168.2er netz (Ich hoffe du hast diese statische Route im Router eingetragen !!?) forwardet der Router diese Packete an den Server und der routet sie normal in das 192.168.2er Segment an sein Zielsystem !!! Das muss so funktionieren, sonst ggf. mal mit "tracert" im DOS Fenster checken wie weit du kommst im Routing.
Vergiss die Internetverbindungsfreigabe auf dem Server.... !!! Das ist komplett überflüssig und du benötigst das überhaupt nicht, denn die "Internetfreigabe" macht ja schon dein Router zentral fürs Netzwerk, oder.....???
Bitte warten ..
Mitglied: L17mb
09.05.2006 um 15:07 Uhr
ich weis garnicht victim wie du auf ne internetverbindungs-freigabe kommst. (ich meinte nur das du den server sagen must was er tun soll^^)


aber in 2ter sicht wäre das auch relativ nutzbar,kannst du den server nicht in den keller stellen ? sprich router posi mi server tauschen ?



mfg l17mb
gute nacht leute. bei mir ist es grade mitn in der nacht.
Bitte warten ..
Mitglied: victim
31.05.2006 um 15:13 Uhr
Hi L17mb,

Router muss im Keller stehen, da dort der Telefonanschluss ist. Der Server empfängt ja das Signal vom Router per WLAN und leiter es weiter!

Aber das ist nun ab morgen (wenn alles gut geht) nicht mehr mein Problem!
Habe mir zwei identische WLAN Router zugelegt. Einer ist schon als Austausch zum T-Sinus DSL Basic SE aktiv und funktioniert. Bin ich schonmal die T-Com Hardware los

Nun habe ich mir helfen lassen und wenn ich morgen zu hause bin werde ich zu 95% den Rechner welcher als Server fungiert nicht mehr fürs Internet brauchen, da der zweite WLAN-Router das Signal aussem Keller ausnehmen wird und per Kabel weiterleiten kann!

Ich werde noch ein Abschlusswort schreiben, wenn endlich alles geklappt hat!
Weil vielleicht hilft dies ja dann noch irgendwem! *smile*

Auch wenn mich das Problem tierisch viele Nerven gekostet hat. Aber erstmal abwarten was morgen passiert *hust hust*

Gruß
Andre

PS: DANKE AN ALLE BETEILIGTEN HELFER!!!

PPS: Die Hardware vonner T-Com ist für spezielle Anwendugne einfach die HÖLLE! Doch wenn man einfach nur eine ganz normale Anwendung mit dem gerät machen will muss ich sagen, dass dieses gerät dafür echt okay ist und ich damit auch super zufrieden war. Auch wenn ich voll angefressen von dem Gerät bin, es ist nicht soooo schlecht wie immer gesagt wird. aber das ist ansichtssache. Hab jetzt auch erst festgestellt das das T-Sinus DSL Basis SE ein integriertes Modem besitzt... naja! Wie auch immer *smile*
Bitte warten ..
Mitglied: aqui
01.06.2006 um 01:05 Uhr
Das wird wieder schiefgehen. Eine WLAN - WLAN Kopplung ist mit 2 WLAN Routern nicht möglich. Einzige Ausnahme ist die Maschinen supporten WDS (Wireless Distribution Service) Das kostet dich dann 50% deiner WLAN Bandbreite aber du kannst die Reichweite erhöhen. Ohne WDS keine Chance.
Für eine reine LAN - Lan Kopplung brauchst du 2 APs die den Bridge Modus beherrschen und das können die wenigsten Consumer WLAN Router. Für den Linksys WRT 54G gibt es ein entsprechendes Image was das beherrscht (www.dd-wrt.org)
Bitte warten ..
Mitglied: victim
01.06.2006 um 11:33 Uhr
Du hast vollkommen recht

Hier hab ich noch paar Infos gefunden die genau das beschreiben was du sagtest!!!
http://kbserver.netgear.com/inquira/default.asp?ui_mode=answer&prio ...

Verstehe ich das denn nun richtig, dass ich den normalen WLAN Router (Netgear WGR614) als WLAN Router mit Internetanschluss verwenden kann und dann eine WLAN Bridge haben muss, die das Signal vom WLAN Router aufnimmt und dann weiter verteilt?
Bitte warten ..
Mitglied: aqui
05.06.2006 um 14:21 Uhr
Nein, keine Bridge sondern ein WDS Repeater. Das kann z.B. entweder ein Accesspoint sein der im WDS Mode betrieben werden kann (muss der hersteller supporten !) oder auch ein Router der WDS supportet. WDS ist sowas wie ein "Papagei" der die WLAN Packete aufnimmt und zeitversetzt wieder aussendet. Wegen der möglichen Inkompatibilitäten zwischen den Herstellern (WDS ist kein Standard) und dem Verlust der Hälfte der Bandbreite keine so gute Lösung aber derzeit das einzig mögliche um ein WLAN zu erweiteren wenn man weitere APs nicht drahtgebunden anbinden kann das immer der derzeit bessere Weg ist.
Eine WLAN Bridge verbindet 2 LANs über eine Funkstrecke. Also wenn du z.B. das LAN vom Nachbarn mit deinem verbinden willst...
Bitte warten ..
Mitglied: victim
19.06.2006 um 21:34 Uhr
Folgender Stand:
nun bin ich mit meinen Nerven wieder mal am Ende...

Folgende Situation:
DSL --> MODEM --> Netgear WGR614v6 WLAN ROUTER

nun folgende Clients (sollen alle in EINEM Netz sein, sprich 192.168.0.XXX:
--> Laptops die sich per WLAN direkt auf dem WGR614 einloggen
--> Ein Netzwerk mit 3 PCs die über LAN mit Kabel verbunden sind.

Die Laptops funktionieren alle perfekt!
Das Netzwerk habe ich nach diversem Ausprobieren nun mit einem Netgear WGE111 Gameport Adapter verbunden. Das Funktioniert nun auch im Internetmodus!!! Darauf ergibt sich folgender Weg:

DSL --> MODEM --> Netgear WGR614 --> )))LUFT((( --> Netgear WGE111 --> Switch -->3 PCs

ABER: Von den drei LAN-PCs kann immer nur einer über den WGE111 online sein. Hier gild: wer zuerst kommt, bleibt online und alle anderen PCs können nicht! Jeder einzeln geht, dafür muss ich aber die Verkabelung vom WGE111 einmal trennen, dann kann ich den anderen PC online bringen...

Meine Frage: Ein einfaches WARUM???????

Ich verstehe das nicht. Der WGE111 (über den ich grade dann online bin) bekommt das WLAN-Signal vom Router, und dann verteilt er das einfach per Switch!

Ich weiß nicht mehr weiter!
Bitte um Hilfe...

Hoffe ich muss nicht schon wieder ein weiteres Gerät kaufen und das alte los werden...

Greetz und danke
Andre
Bitte warten ..
Mitglied: victim
20.06.2006 um 10:00 Uhr
A NERVER ENDING STORY!!!

Habe grade die Support-Hotline von Netgear angerufen...

Der WGE111 kann lediglich EIN (1) Gerät mit dem Internet verbinden!
Somit kann nur DER Rechner Online sein, der seine IP als ersten durch den WGE111 geschleust hat!

--> 2 APs kaufen. Habe schon beim Händler angerufen und er tauscht mir den WGE111 gegen zwei WG602 aus. Auf das es dann funktionieren wird...

Gruß
Andre
Bitte warten ..
Mitglied: victim
17.07.2006, aktualisiert 18.10.2012
So, habe nun endlich alles am laufen.

Folgende Struktur:

Internet/DSL --> MODEM --> Netgear WGR614 (WLAN - Router) --> Netgear WG206 (AP in Bridging-Mode) --> ))) Luft ((( --> Netgear WG602 (AP in Bridging-Mode) --> Switch --> PC's!

Somit ist nun WLAN und LAN und das zweite Netz alle in einem Netz zusammengefasst und ich kann nun alles machen was ich bisher machen wollte!!!

Danke an alle die geholfen haben mein Wissen aufzubessern und mein Problem zu lösen!!!
DANKEEEEEEEE!!!!!!!!!!

Greetz
ANdRe

EDIT: Habe den Netgear WGR614 (WLAN - Router) nun gegen einen LINKSYS WRT54G ausgetauscht, da ich dieses Problem hatte:
http://www.administrator.de/forum/netgear-wgr614v5-internetverbindung-t ...


PS: CLOSED!!!!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Windows 10 - Wake on Lan Problem (4)

Frage von Jannis92 zum Thema LAN, WAN, Wireless ...

Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

LAN, WAN, Wireless
WLAN zu LAN Switch oder Bridge (4)

Frage von Stefan3110 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Zwei private Netzwerke (LAN und WLAN) mit SXT Lite5 verbinden (9)

Frage von MWelslau zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...