Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN nimmt keine Verbindung an

Frage Netzwerke LAN, WAN, Wireless

Mitglied: tester0160

tester0160 (Level 1) - Jetzt verbinden

22.01.2010, aktualisiert 18.10.2012, 3154 Aufrufe, 2 Kommentare

Moin

Ich möchte mich Privat bei meiner WLAN verbindung anmelden aber er Lässt mich nicht in die verbindung rein

Ich habe ein Speedport W700V Den ich als verbindungsname WORKGROUP genannt habe.

Wenn ich am Notebook mich daran anmeden möchte sagt er nicht WORKGROUP an Sondern ANDERES NETZWERK.

Da wollte er einen Namen haben also habe ich WORKGROUP und den schlüssel eingegeben.

Danach versucht er eine Verbindung aufzubauen aber es wirft mich wieder raus.

Was Tun????


Gruß Tester0160
Mitglied: agebach
22.01.2010 um 08:55 Uhr
Hi,
ist denn WORKGROUP wirklich die SSID?
Hast du SSID öffentlich sehen an oder aus?
Bitte warten ..
Mitglied: aqui
22.01.2010, aktualisiert 18.10.2012
Hier kannst du die relevanten Schritte nachlesen was du zum Einrichten eines WLANs machen musst:
http://www.administrator.de/forum/w-lan-auf-ibm-lenovo-t60-funktioniert ...

Wenn du als SSID, also die WLAN Kennung z.B. Bitschleuder im Setup des Speedport konfiguriert hast, dann musst du in der WLAN Auswahlliste (Rechtsklick auf dem Taskleistensymbol -> "Vorhandene drahtlose Netzwerke" !!) dieses WLAN mit Namen Bitschleuder sehene können !!
Darauf klickst du dann und sagtst dann "Verbinden"...dann Schlüssel eingeben und gut ist !!
Bitte warten ..
Ähnliche Inhalte
Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...

Exchange Server
gelöst Keine Verbindung zwischen Handys und MS Exchange Server 2010 mehr (6)

Frage von andreas1234 zum Thema Exchange Server ...

Windows Server
WPP - WinSrv2016 - keine Verbindung zum WSUS DB (4)

Frage von ArnoNymous zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...

Linux Netzwerk
gelöst Debian Neuinstallation 2.Netzwerkkarte keine Verbindung (10)

Frage von terminator zum Thema Linux Netzwerk ...