Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN-Problem

Frage Netzwerke LAN, WAN, Wireless

(Level 1)

07.01.2007, aktualisiert 12:33 Uhr, 3608 Aufrufe, 5 Kommentare

Hallo,
habe ein Problem mit meinem WLAN ich habe mir einen WLAN-Router von einem meiner anderen Häuser geholt und habe ihn dann bei mir angeschlossen ich kann mich zwar Verbinden komme aber nicht ins Internet ,bitte helft mir.
Mitglied: aqui
07.01.2007 um 01:13 Uhr
Etwas wenig Information für ein qualifizierte Hilfe....
Mit was kannst du dich denn verbinden ??? Mit dem Internet oder dem WLAN ???

Was sagt ein kupferbasierter (mit einem Ethernetkabel) Versuch mit dem Router ins Internet zu kommen ??? Klappt das ?? Nur um sicherzugehen das du die Zugangsparameter richtig eingegeben hast !
Man sollte immer erst mit dem einfachsten Schritt anfangen und sich dann weiterhangeln !

Wenn das klappen sollte:
Stimmen SSID im WLAN und Verschlüsselungsprotokoll mit dem Client überein ??? Stimmt der Schlüssel zur Verschlüsselung ???
Was bitteschön bedeutet "...von einem meiner anderen Häuser" ??? Bist du ein WLAN Router Profi der uns hier nur auf die Probe stellen will ???
Bitte warten ..
Mitglied: totto
07.01.2007 um 01:50 Uhr
Ich würde Dir gerne helfen, aber leider ist meine Glaskugel gerade kaputt... :-\

Wie machst Du das denn, wenn z.B. Dein Auto einen Mangel hat...? Schickst Du dem Autohaus eine E-Mail, dass das Auto komische Geräusche macht, und die Dir dann doch bitte mitteilen sollen, was das ist???

Du solltest schon ein wenig mehr (einigermassen qualifizierte) Informationen zur Verfügung stellen, wenn Du Hilfe erwartest, wir können leider nicht hellsehen...

Abgesehen von der Tatsache, dass Du Dein Problem in der völlig falschen Kategorie gepostet hast (was hat das bitte mit Betriebssystemen zu tun????)
Bitte warten ..
Mitglied: totto
07.01.2007 um 02:21 Uhr
Wenn Dein Automechaniker sich auch immer drei mal wiederholt, na, dann prost Mahlzeit...
Bitte warten ..
Mitglied: totto
07.01.2007 um 02:32 Uhr
Dass keine Adresszuweisung per DHCP stattgefunden hat...

Gute Nacht
Totto
Bitte warten ..
Mitglied: aqui
07.01.2007 um 12:33 Uhr
Trotzdem hast du es nichtmal geschafft den Routerhersteller zu posten und auch nicht geschafft zu posten WIE du dich verbunden hast mit Kupfer oder WLAN oder was auch immer....
Also um das nicht in Romane ausarten zu lassen, hier ist ein HowTo:

1.) Kupferverbindung mit PC/Laptop und Router herstellen.
2.) TCP/IP Eigenschaften auf der LAN Verbindung auf "Adresse automatisch beziehen setzen".
3.) Im Handbuch oder der Eingabeaufforderung und "ipconfig" nachsehen welche IP Adresse der Router hat.
4.) Mit dem Browser und http://<ip Adresse Router> die Setupseite des Routers kontakten.
5.) Hier sauber die DSL Zugangsdaten vom Provider konfigurieren
6.) Internetverbindung checken
7.) WLAN Konfig in Angriff nehmen.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Ubunto Wlan Problem bei Neustarts (1)

Frage von opc123 zum Thema Ubuntu ...

LAN, WAN, Wireless
Problem mit WLAN im Heimnetzwerk (6)

Frage von Spectre zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
WLAN-Problem beim Surface 3 (4)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...