Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Problem (Intel Centrino WLAN 5100 und Telekom Speedport W700v)

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ederseepirat

Ederseepirat (Level 1) - Jetzt verbinden

13.02.2009, aktualisiert 12:24 Uhr, 6457 Aufrufe, 2 Kommentare

Keine Verbindung mit Telekom Speedport W700V möglich!

Hallo,

folgendes Problem ist aufgetreten:

Habe ein nagelneues Notebook (Lenovo 500 SL mit Intel 5100 WLAN Karte und integr. Bluetooth.
Bisher keine Probleme mit Verbindung. Dann habe ich BlueFRITZ von AVM installiert und seit dem Neustart kann das Notebook keine Verbindung mehr zu Access Point herstellen. Access Point wurde schon resetet, brachte jedoch kein Ergebnis. Dann habe ich den AVM Treiber in Verdacht gehabt und habe das Notebook mittels Windows Vista Systemwiederherstellung auf einen Wiederherstellungspunkt VOR der AVM Treiberinstallation zurückgesetzt. Das Notebook ist neu gestartet - und der Fehler war weg!
Außerdem stürzt seit dem BT Obex beim Start von Windows ständig ab.

Ich muß doch mein AVM Bluetooth Stick (brauche ich zum faxen) weiter betreiben können. Treiber sind alle aktuell.

Wie gesagt, die WLAN Karte bekommt vom Router keine IP-Adresse zugewiesen...

Wer weiß Rat?
Mitglied: CarstenKoepp
13.02.2009 um 12:41 Uhr
Hallo,
liegt es vielleicht daran, dass der integr. Bluetooth aktiviert ist? Wäre jedenfalls eine möglichkeit...

lg casi
Bitte warten ..
Mitglied: Ederseepirat
13.02.2009 um 12:42 Uhr
Der ist Standardmäßig ausgeschaltet. Wird nur bei Bedarf aktiviert.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
LAN, WAN, Wireless
WLAN-Problem beim Surface 3 (4)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

LAN, WAN, Wireless
Wlan Zero-Handoff - Hidden Station Problem - Verständnisfrage (1)

Frage von Der-Phil zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...