Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLan-Problem mit Notebook

Frage Netzwerke LAN, WAN, Wireless

Mitglied: LordLincoln

LordLincoln (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 18:33 Uhr, 4546 Aufrufe, 3 Kommentare

Hallo,

habe PC mit WinXP und Router Speedport W900V der Telecom, Notbook Acer Aspire 5102 mit Win Vista.
Die Internetverbindung mit dem PC geht tadelos. Aber mein Notebook findet den Router nicht. Stellte mich schon direkt daneben, aber das Notbook hat den Router nicht gefunden.
Es zeigt zwar an das ein Hotspot gefunden wurde, aber es heisst das 0 aktive Netzwerke. Im Router hab ich das WLan eingeschaltet( leuchtet Dauergrün). Ich hatte kurz einmal WLAN-Expansion von der PC-go 11/2007 installiert, aber wieder gelöscht. Vor Installation des Speedports diente eine FritzBox Fon Wlan als Router, diese hatte das Notbook erkannt.
Vielen Dank für Eure Hilfe.
Mitglied: VW
12.11.2007 um 15:56 Uhr
Moin,

ist das WLAN unsichtbar geschaltet? (SSID-Broadcast deaktiviert)
Dann musst du das WLAN manuell konfigurieren, damit es daraufhin auch gefunden wird.

MfG,
VW

[edit]
mit WLAN konfigurieren meine ich in dem Fall, das WLAN als Profil im Notebook bekannt zu machen.
[/edit]
Bitte warten ..
Mitglied: LordLincoln
12.11.2007 um 18:05 Uhr
Hallo VW,

vielen Dank für den Tip, hat funktioniert und das Notbook erkennt den Router.
Bitte warten ..
Mitglied: VW
12.11.2007 um 18:33 Uhr
Moin,

dann bitte auch das hier nicht vergessen.
Danke.

MfG,
VW
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst DHCP Problem mit Lancomrouter und neues HP-Notebook (WLan) (7)

Frage von Wern2000 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Wlan, Notebook will keine Netzwerkadresse beziehen (5)

Frage von 486dx2 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Notebook LAN WLAN LTE trennen (2)

Frage von HansB3rt zum Thema LAN, WAN, Wireless ...

Ubuntu
Ubunto Wlan Problem bei Neustarts (1)

Frage von opc123 zum Thema Ubuntu ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...