Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLan-Problem mit Notebook

Frage Netzwerke LAN, WAN, Wireless

Mitglied: LordLincoln

LordLincoln (Level 1) - Jetzt verbinden

12.11.2007, aktualisiert 18:33 Uhr, 4539 Aufrufe, 3 Kommentare

Hallo,

habe PC mit WinXP und Router Speedport W900V der Telecom, Notbook Acer Aspire 5102 mit Win Vista.
Die Internetverbindung mit dem PC geht tadelos. Aber mein Notebook findet den Router nicht. Stellte mich schon direkt daneben, aber das Notbook hat den Router nicht gefunden.
Es zeigt zwar an das ein Hotspot gefunden wurde, aber es heisst das 0 aktive Netzwerke. Im Router hab ich das WLan eingeschaltet( leuchtet Dauergrün). Ich hatte kurz einmal WLAN-Expansion von der PC-go 11/2007 installiert, aber wieder gelöscht. Vor Installation des Speedports diente eine FritzBox Fon Wlan als Router, diese hatte das Notbook erkannt.
Vielen Dank für Eure Hilfe.
Mitglied: VW
12.11.2007 um 15:56 Uhr
Moin,

ist das WLAN unsichtbar geschaltet? (SSID-Broadcast deaktiviert)
Dann musst du das WLAN manuell konfigurieren, damit es daraufhin auch gefunden wird.

Mit freundlichen Grüßen,
VW

[edit]
mit WLAN konfigurieren meine ich in dem Fall, das WLAN als Profil im Notebook bekannt zu machen.
[/edit]
Bitte warten ..
Mitglied: LordLincoln
12.11.2007 um 18:05 Uhr
Hallo VW,

vielen Dank für den Tip, hat funktioniert und das Notbook erkennt den Router.
Bitte warten ..
Mitglied: VW
12.11.2007 um 18:33 Uhr
Moin,

dann bitte auch das hier nicht vergessen.
Danke.

Mit freundlichen Grüßen,
VW
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
WLAN-Problem beim Surface 3 (4)

Frage von achklein zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Notebook LAN WLAN LTE trennen (2)

Frage von HansB3rt zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (21)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...