Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Problem Sony Vaio über Sinus 154 dsl

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Stereo35

Stereo35 (Level 1) - Jetzt verbinden

01.08.2008, aktualisiert 18:28 Uhr, 4774 Aufrufe, 3 Kommentare

Hallo,

ich habe ein Netzwerk mit Sinus 154 DSL als DSL-Router, einen DELL Pc ist über WLAN und ein weiterer Rechner per LAN angeschlossen. Die Verschlüsselung ist auf WPA2/PSK eingestellt. Das vorhandene Netzwerk funktioniert einwandfrei. DELL kann sich problemlos ins WLAN einloggen.
Mit dem Sony Vaio Notebook wird WLAN zwar erkannt aber einloggen ist nicht möglich.
Als Versuch habe ich dem WLAN Karte des Notebokks feste IP Adresse vergeben, danach wird Verbindung hergestellt aber nach ca.5 Sek wieder getrennt.
Das ganze wiederholt sich 3-4 Male danach ist vorbei. Kein Einloggen kein Verbindung mehr.
Mein Nachbar hat als Router Speedport W 701V , bei ihm komme ich problemlos ins Netz.

Was kann ich machen damit es auch mit dem Sinus 154 DSL funktioniert ?

Vielen Dank
Mitglied: aqui
01.08.2008 um 14:09 Uhr
Hast du auf deinem Sinus 154 die aktuellste Firmware (Ver. 0.86) am Laufen:

http://hilfe.telekom.de/dlp/eki/downloads/Sinus%20154%20Serie/Sinus_154 ...

Die solltest du mindestens eingespielt haben in deinen Router. Wie das geht steht hier:

http://hilfe.telekom.de/dlp/eki/downloads/Sinus%20154%20Serie/T_Sinus_1 ...
Bitte warten ..
Mitglied: Stereo35
01.08.2008 um 15:33 Uhr
Hallo,

vielen Dank für den Tipp !

Es hat leider nichts gebracht

Es wird weiterhin eine kurzzeitige Verbindung aufgebaut dann ist es wieder vorbei !
Bitte warten ..
Mitglied: aqui
01.08.2008 um 18:28 Uhr
Da hilft dann vermutlich nur ein neuer (anständiger) WLAN Router !?! Womit aber kein Speedport, egal welcher Couleur, gemeint ist !!
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst Sony Vaio VPCSA2Z9E SSD Tausch (2)

Frage von Tezzla zum Thema Festplatten, SSD, Raid ...

Notebook & Zubehör
gelöst Sony Vaio FN Taste (4)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Ubuntu
Ubunto Wlan Problem bei Neustarts (1)

Frage von opc123 zum Thema Ubuntu ...

LAN, WAN, Wireless
Problem mit WLAN im Heimnetzwerk (6)

Frage von Spectre zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...