Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan- Problem mit vista

Frage Netzwerke

Mitglied: darkdom

darkdom (Level 1) - Jetzt verbinden

01.11.2007, aktualisiert 02.11.2007, 3737 Aufrufe, 1 Kommentar

hallo
Ich habe folgendes Problem:

mein laptop hängt über wlan im Netzwerk. Hierzu wird ein wlan router von netgear verwendet. ausserdem hängen noch 2 pcs über wlan im netzwerk und einer über ein lan- kabel.
auf meinem laptop ist das betriebssystem windows vista basic installiert. die anderen pcs verwenden windows xp home bzw. professional

Ich kann mit meinem Laptop eine Verbindung zum Router herstellen und komme sogar ins internet. Ausserdem kann ich über cmd die anderen computer anpingen und erhalte antwort. Doch leider sehe ich nur meinen Pc in der Netzwerkumgebung und bei den anderen Pcs fehlt mein Laptop.

ich kann von jedem xp rechner auf den anderen zugreifen, nur mein vista- laptop fehlt!!!!

Weiß jemand, was hier zu tun ist???

Danke im Voraus!!!
Mitglied: aqui
02.11.2007 um 12:47 Uhr
  • Sind Vista und XP Rechner in der gleichen Arbeitsgruppe ?? (Bei XP Eigenschaften Arbeitsplatz Computername, bei Vista Suchfeld Startmenü dann System Einstellung ändern und dann Computername)
  • Hast du eine Freigabe auf dem Vista Rechner angelegt ?
  • Vista sollte im Netzwerk und Freigabecenter mit Klick auf Netzwerk und Anpassen auf die Option Privates Netz eingestellt sein !
  • Ebenfalls im Freigabecenter bei Vista die Option Netzwerkerkennung einschalten.

Das sollte die Vista Maschine sofort sichtbar machen !
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN-Problem beim Surface 3 (4)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Router & Routing
Problem - Router cisco 2821 hinter Fritzbox mit WLAN (23)

Frage von Cyberurmel zum Thema Router & Routing ...

LAN, WAN, Wireless
Wlan Zero-Handoff - Hidden Station Problem - Verständnisfrage (1)

Frage von Der-Phil zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (18)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...