Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Problem mit WPA

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Supermario111

Supermario111 (Level 1) - Jetzt verbinden

07.02.2009, aktualisiert 00:54 Uhr, 2370 Aufrufe, 1 Kommentar

Hallo miteinander, ich benötige unbedingt technischen Support!!!

Stand der Dinge....

Notebook : Vista
Desktop PC: XP Pro
4 Port-Router: U.S. Robotics
AccessPoint: Linksys WAP54G

Unverschlüsselt komme ich mit beiden Geräten ins Netz (wireless), ist aber sehr unsicher

Habe dann auch mit der beiliegenden Software das Netzwerk verschlüsselt mit WPA/TKIP und DHCP automatisch und das alles vom PC aus (sprich XP). So, jetzt komme ich aber nur mit meinem Notebook (Vista) ins Netz und mit dem Desktop PC nicht. Er findet zwar das Netzwerk verlangt aber jedes mal das Passwort welches ich auch korrekt eingebe, aber es passiert trotzdem nichts.

Kann mir bitte jemand weiterhelfen? Ich finde auch keine passenden Beiträge im Netz.

Gruss
Mario
Mitglied: pulse
07.02.2009 um 02:01 Uhr
verwendest du wpa oder wpa2?
wenn du wpa2 benutzt kann es sein, dass dein xp kein wpa2 kann... dafür musste dann nen patch installieren von micro$oft
http://www.microsoft.com/Downloads/details.aspx?familyid=2726F32F-D52B- ...
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
LAN, WAN, Wireless
WLAN-Problem beim Surface 3 (4)

Frage von achklein zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Problem mit RDP bei VPN-Verbindung per WLan oder Breitbandverbindung

Frage von Preacher0102 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Problem mit WLAN im Heimnetzwerk (6)

Frage von Spectre zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (14)

Frage von ProfessorZ zum Thema Router & Routing ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (13)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...