Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wlan probleme mit 2 . laptop

Frage Netzwerke LAN, WAN, Wireless

Mitglied: markus40

markus40 (Level 1) - Jetzt verbinden

05.12.2007, aktualisiert 07.12.2007, 2956 Aufrufe, 1 Kommentar

Hallo bin neu hier deshalb bitte nicht gleich anmahnen, habe schon viele Beiträge zum Thema gefunden, haben mir aber nicht weitergeholfen.
Folgendes Problem:
Habe einen neuen Arcor Wlanrouter 800er, da ist schon alles drin.
Jetzt habe ich 2 Laptops, der eine mit Centrinotechnik ( Funkkarte eingebaut) dieser kommt problemlos ins Netz, Netz mit Wpa-Psk verschlüsselt und ssid, router auf dhcp eingestellt, kanal automatisch.
Der 2. Laptop hat eine einsteckbare Funkkarte (dmmci- steckplatz, hoffe richtig geschrieben) neuste Treiber installiert, dieser geht manchmal einwandfrei ins netz, manchmal stundenlang garnicht.
Status Ip adresse beziehen.

Jetzt dachte ich liegt eventl. an der Karte, habe eine andere von Belkin G+ Mimo Notebokkarte eingebaut, mit dieser Karte ging es garnicht, status :abfrage router verschlüsslungsart.

Auch wenn ich ganz am Router mit dem Laptop bin, ansonsten liegen beide Laptops ca. 7 Meter vom Funkrouter entfernt, klappt es nicht.

Kann es sein das das Betriebssystem ( win Xp immer upgedatet), nicht korrekt arbeitet, oder hat der laptop selbst ein Prblem.

Hilft es wenn man feste ip´s vergibt, habe ich noch nicht ausprobiert.

Dankbar für jede antwort

Markus
Mitglied: iceman30
07.12.2007 um 09:48 Uhr
Vielleicht kannte die 2te Karte kein WPA

By the WAY

Ich kenne solche Probleme.
Das erste Notebook geht gut,
das 2te gar nicht.

Vom Hersteller wird empfolen
Treiber WLAN aktualisieren
FW auf Router aktualisieren

teste mal unverschluesselt
oder vergib mal deiner karte eine IP aus der Rage
Das ist zwar keine perfekte koesung
aber eine die geht!

Vielleicht testest du noch einen anderen Kanal
und waechselst mal die SSID
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(4)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Laptop über WLAN anmelden mit RADIUS im active directory (2)

Frage von tobivan zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (23)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (11)

Frage von SarekHL zum Thema Netzwerke ...