Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Probleme bei Benutzerkonten

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Andru

Andru (Level 1) - Jetzt verbinden

13.07.2005, aktualisiert 14:37 Uhr, 4463 Aufrufe, 3 Kommentare

Hallo! Vielleicht kann mir ja jemand helfen. Ich habe folgendes Problem.

Ich habe auf meinem Rechner WLAN eingerichtet. Als Administrator gelingt es mir ins Internet zu gelangen. Ich melde mich ab und melde mich als Benutzer an und es funktioniert auch noch. Sobald ich aber den Rechner herunterfahre und wieder neu starte, muss ich mich erst wieder als Admin anmelden, um als Benutzer ins Internet zu gelangen. Melde ich mich nach dem Hochfahren als Benutzer an, findet Win XP Pro kein Drahtlosnetzwerk mehr. Nun möchte ich mich nicht jedes Mal erst als Administrator anmelden, um online zu sein. Sollte jemand eine Lösung haben, wäre ich echt dankbar.
Mitglied: Zyrex
13.07.2005 um 14:14 Uhr
Ich kann dir zwar nicht explizit eine Lösung benennen,
aber ich tippe mal auf die Dienste, d.h. durch Abgleich
könntest analysieren ob evtl. ein notwendiger Dienst
unter dem Benutzer (Authentifizierung) nicht gestartet wurde.
Bitte warten ..
Mitglied: Andru
13.07.2005 um 14:21 Uhr
Hi. Danke für Deine schnelle Antwort. Kannst Du das aber mal näher erklären?
Bitte warten ..
Mitglied: Zyrex
13.07.2005 um 14:37 Uhr
Gedankengang/Vermutung:

Wenn du dich zuvor als Admin angemeldet hast funktioniert es (!!!),
da alle Dienste/Module gestartet wurden(?).
Da Netzwerkdienste beim herunterfahren komplett deaktiviert
werden und beim Boot bzw. bei der Anmeldung eines Benutzer
wieder eingerichtet werden, stehen diese evtl. ohne vorherige
Admin Anmeldung eben nicht zur Verfügung.

Umgedrehte Sicht: Da es ja unter dem Benutzer und/oder dem Admin
funktioniert könnte man ja Konfiguration und Berechtigung als Fehlerquelle
ausschließen -> Dienste, .. oder sonstige Fehlerquelle (eben etwas das mit
dem Systemboot in Verbindungsteht).
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Papierkorb
gelöst Office 2016 Probleme mit Outlook (5)

Frage von killtec zum Thema Papierkorb ...

Netzwerke
LAN und WLAN je mit gleicher IP (13)

Frage von dauatitsbest zum Thema Netzwerke ...

Batch & Shell
gelöst Crontab mit Shell Probleme (9)

Frage von mschaedler1982 zum Thema Batch & Shell ...

LAN, WAN, Wireless
Hat On Networks PL500PS WLAN-Funktion? (4)

Frage von Andy1987 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...