Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Probleme bei Benutzerkonten

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Andru

Andru (Level 1) - Jetzt verbinden

13.07.2005, aktualisiert 14:37 Uhr, 4476 Aufrufe, 3 Kommentare

Hallo! Vielleicht kann mir ja jemand helfen. Ich habe folgendes Problem.

Ich habe auf meinem Rechner WLAN eingerichtet. Als Administrator gelingt es mir ins Internet zu gelangen. Ich melde mich ab und melde mich als Benutzer an und es funktioniert auch noch. Sobald ich aber den Rechner herunterfahre und wieder neu starte, muss ich mich erst wieder als Admin anmelden, um als Benutzer ins Internet zu gelangen. Melde ich mich nach dem Hochfahren als Benutzer an, findet Win XP Pro kein Drahtlosnetzwerk mehr. Nun möchte ich mich nicht jedes Mal erst als Administrator anmelden, um online zu sein. Sollte jemand eine Lösung haben, wäre ich echt dankbar.
Mitglied: Zyrex
13.07.2005 um 14:14 Uhr
Ich kann dir zwar nicht explizit eine Lösung benennen,
aber ich tippe mal auf die Dienste, d.h. durch Abgleich
könntest analysieren ob evtl. ein notwendiger Dienst
unter dem Benutzer (Authentifizierung) nicht gestartet wurde.
Bitte warten ..
Mitglied: Andru
13.07.2005 um 14:21 Uhr
Hi. Danke für Deine schnelle Antwort. Kannst Du das aber mal näher erklären?
Bitte warten ..
Mitglied: Zyrex
13.07.2005 um 14:37 Uhr
Gedankengang/Vermutung:

Wenn du dich zuvor als Admin angemeldet hast funktioniert es (!!!),
da alle Dienste/Module gestartet wurden(?).
Da Netzwerkdienste beim herunterfahren komplett deaktiviert
werden und beim Boot bzw. bei der Anmeldung eines Benutzer
wieder eingerichtet werden, stehen diese evtl. ohne vorherige
Admin Anmeldung eben nicht zur Verfügung.

Umgedrehte Sicht: Da es ja unter dem Benutzer und/oder dem Admin
funktioniert könnte man ja Konfiguration und Berechtigung als Fehlerquelle
ausschließen -> Dienste, .. oder sonstige Fehlerquelle (eben etwas das mit
dem Systemboot in Verbindungsteht).
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Häufige WLAN Probleme, mehrere Access Points (8)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (16)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

Server
Smartphone kein Wlan, Laptop aber schon!?? (5)

Frage von Sabse91 zum Thema Server ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Server
Server mit Netzwerkaussetzern (18)

Frage von SarekHL zum Thema Windows Server ...

Netzwerke
Vorschlag Hotelverkabelung (14)

Frage von FA-jka zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Batchdatei um einen Proxy einzustellen (14)

Frage von CrystalFlake zum Thema LAN, WAN, Wireless ...