Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wlan-Router einrichten klappt nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: delahunt

delahunt (Level 1) - Jetzt verbinden

20.10.2008, aktualisiert 16:37 Uhr, 5092 Aufrufe, 2 Kommentare

Hallo zusammen.

Ich beschreibe mal die Situation in der ich mich befinde.

Meine Schwester hat sich vor wenigen Tagen einen Laptop gekauft und nun möchte sie Wlan haben.

Wir haben uns einen Wlan Router von Netgear (WGR614) zugelegt und wollten diesen nun einrichten.

Das klappt aber nicht da beim anschließen des Routers Ständig im Trayicon abwechselnd 'Netzwerkadresse beziehen' und 'Ein Netzwerkkabel ist nicht angeschlossen' aufpoppt, immer wieder.
Ich bin in der Zeit Offline. Das selbe haben wir mit dem Laptop probiert der ebenfalls das selbe problem hat (selbst mit neuem Netzwerkkabel).

Wir verwenden ein Motorola Kabelmodem. Mir ist aufgefallen dass die Link-Lampe beim Modem Regelmäßig ausgeht und im selben augenblick alle Lampen beim Router einmal aus und an gehen. (Was die Popups im Netzwerktrayicon erklären würde)

Ich verwende Windows XP Home, meine Schwester Vista Home.

Ich habe mich penibel an die Anweisungen der InstallationsCD von Netgear gehalten und alle Geräte in der Richtigen Reihenfolge Eingeschaltet bzw angeschlossen, eben wie es in der Anleitung steht.


Ich kann mir dieses Problem nicht erklären und hoffe das jemand von euch Rat weiß.

Ich danke für jeden Tip und Hinweis
Mitglied: Kosh
20.10.2008 um 07:50 Uhr
Das liegt daran das der Router anscheinend ständig neustartet.
Probier mal ne andere Steckdose.

Ansonsten kanns am Netzteil oder am Router selbst liegen.
Ich würde ihn umtauschen.
Bitte warten ..
Mitglied: delahunt
20.10.2008 um 16:37 Uhr
Hey hat geklappt hab anderes netzteil benutzt Super danke
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Wlan Router als Acess Point verwenden (3)

Frage von Interception zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Kaufempfehlung WLAN Router für Sekundärrouter (intern) in Routerkaskade (9)

Frage von HansGlueck zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Zusammenarbeit
Administrator Verhalten nach Vertragskündigung (10)

Frage von sysbone zum Thema Zusammenarbeit ...