Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wlan-Router einrichten klappt nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: delahunt

delahunt (Level 1) - Jetzt verbinden

20.10.2008, aktualisiert 16:37 Uhr, 5100 Aufrufe, 2 Kommentare

Hallo zusammen.

Ich beschreibe mal die Situation in der ich mich befinde.

Meine Schwester hat sich vor wenigen Tagen einen Laptop gekauft und nun möchte sie Wlan haben.

Wir haben uns einen Wlan Router von Netgear (WGR614) zugelegt und wollten diesen nun einrichten.

Das klappt aber nicht da beim anschließen des Routers Ständig im Trayicon abwechselnd 'Netzwerkadresse beziehen' und 'Ein Netzwerkkabel ist nicht angeschlossen' aufpoppt, immer wieder.
Ich bin in der Zeit Offline. Das selbe haben wir mit dem Laptop probiert der ebenfalls das selbe problem hat (selbst mit neuem Netzwerkkabel).

Wir verwenden ein Motorola Kabelmodem. Mir ist aufgefallen dass die Link-Lampe beim Modem Regelmäßig ausgeht und im selben augenblick alle Lampen beim Router einmal aus und an gehen. (Was die Popups im Netzwerktrayicon erklären würde)

Ich verwende Windows XP Home, meine Schwester Vista Home.

Ich habe mich penibel an die Anweisungen der InstallationsCD von Netgear gehalten und alle Geräte in der Richtigen Reihenfolge Eingeschaltet bzw angeschlossen, eben wie es in der Anleitung steht.


Ich kann mir dieses Problem nicht erklären und hoffe das jemand von euch Rat weiß.

Ich danke für jeden Tip und Hinweis
Mitglied: Kosh
20.10.2008 um 07:50 Uhr
Das liegt daran das der Router anscheinend ständig neustartet.
Probier mal ne andere Steckdose.

Ansonsten kanns am Netzteil oder am Router selbst liegen.
Ich würde ihn umtauschen.
Bitte warten ..
Mitglied: delahunt
20.10.2008 um 16:37 Uhr
Hey hat geklappt hab anderes netzteil benutzt Super danke
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN-Router-Für ein eigenständiges WLAN
gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

LAN, WAN, Wireless
WLAN Hotspot in Schule einrichten
Frage von udobecLAN, WAN, Wireless9 Kommentare

Hallo, ich würde gerne einen WLAN hotspot in unserer Schule einrichten. vorhanden: router mit aktueller dd-wrt software ich würde ...

Hardware
WLAN Repeater einrichten
Frage von FragnantHardware3 Kommentare

Hallo Zusammen, ich habe mir vor wenigen Tagen den Wlan Repeater TP-Link WA854RE WLAN Repeater (300Mbit/s, WPS) ) aus ...

LAN, WAN, Wireless
WLAN mit Captive Portal einrichten
gelöst Frage von mcronnerLAN, WAN, Wireless4 Kommentare

Hallo, ich habe hier schon einiges zum Thema Captive Portal gelesen und einige der Artikel hier waren außerordentlich hilfreich. ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 15 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 19 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...