Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan Router imWindows Server 2003 Netzwerk

Frage Netzwerke LAN, WAN, Wireless

(Level 1)

17.01.2007, aktualisiert 19.01.2007, 4343 Aufrufe, 3 Kommentare

Hallo
mein problem ist :

Ein Netzwerk mit 25 pcs = WinXp Pro 1 x Server mit Windows Server 2003

Alles mit einer Domain .

1. Etage Switch mit Router für DSL

2 . Etage Wlan Router auch am switch.

Nun will ich auf Etage 1. noch einen WlanRouter anschließen weil einige über wlan mit dem laptop ins netz gehen wollen .

Habe in diesem router DHCP ausgeschaltet und ne IP zugewiesen .

Im DSL Router habe ich diese eingetragen damit sie zugriff aufs www hat . der rest ist gespeert.

So nun bekomm ich keine verbindung zum Internet damit hin !

Was mach ich falsch ?

Der Server mit Win Server 2003 ist auch ein DHCP Server . muss ich es dort irgendwo eintragen damit das klappt ?

oder wie kann ich jetzt an einem bestehenden netz noch einen WLan Router anschließen und nutzen ?????

Bitte um HILFEEEEEE !!!!


Danke im Voraus !!!
Mitglied: Dani
17.01.2007 um 19:22 Uhr
Hi,
leider schreibst du nichts davon, was du schon probiert hast.

- Hast du als Standardgateway den DSL-Router (ipconfig /all) ?
- Wird dieser GW vom DHCP zugewiesen?
- Probiere mal ein ping auf den Router / Website vom Computer aus
- Probiert mal ein tracert von dem Computer aus


Gruß
Dani
Bitte warten ..
Mitglied: aqui
17.01.2007 um 23:48 Uhr
Die IP des zum Wireless Accesspoint vergewaltigten Routers hat nichts mit dem Internetzugang zu tun, sie dient lediglich als Zugangs IP zur Konfig Oberfläche des Routers. Routing macht so ein Router nur zwischen lokalem LAN und DSL nicht aber zum WLAN, das ist transparent zum LAN. Es ist also vollkommen überflüssig die in eine Access Liste am Internet Router einzutragen !
Nebenbei bemerkt hätte ein normaler Accesspoint in der 2. Etage ausgereicht um dein Vorhaben zu realisieren. Ein kompletter Router ist ein bischen Perlen vor die Säue...
So ein Accesspoint (der im WLAN Router integriert ist..) arbeitet als Layer 2 Bridge und ist transparent zu deinem Netzwerk. Du musst also schon die ACL am Internet Router für die IP Adressen öffnen die deine WLAN Clients haben (kannst du mit ipconfig in der DOS Box sehen...) !!! Das du den WLAN Router über die LAN Buchse angeschlossen hast als Netz setzen wir mal voraus (Der WAN/DSL Port bleibt frei !)
Wichtig ist das du auf beiden APs die gleiche SSID wie im anderen AP konfiguriert hast, damit das Roaming funktioniert aber die Funkfrequenz sollte 5 Kanäle Abstand zu diesem 2ten AP haben.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerk mit Router und WLAN Access Point
gelöst Frage von KatzenjaegerLAN, WAN, Wireless15 Kommentare

Einen schönen guten Abend wünsche ich. Zuerst eine kurze Vorstellung. Ich adminstriere ehrenamtlich das Netzwerk in einer kleinen Flüchtlingshilfsinitiative. ...

Router & Routing
Lan Netzwerk mit 3 Router und einem Gemeinsamen WLAN-Netz
gelöst Frage von EgLe01Router & Routing9 Kommentare

Hallo, ich besitze 3 Router die mit DDWRT geflasht wurden. Habe im Moment alle Drei Router angeschlossen und das ...

LAN, WAN, Wireless
WLAN-Router-Für ein eigenständiges WLAN
gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

Router & Routing
ICS am WLAN1 und 2 Netzwerke über Wlan(2)Router
gelöst Frage von Michi33WienRouter & Routing3 Kommentare

Suche Bestätigung Verbesserung meiner Routing Lösung,als Telefontechniker Entschuldige ich mich jetzt schon mal für Fehlendes Wissen oder Angaben. Gegeben ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 21 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 4 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 5 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Windows 10
Probleme mit Dateien, deren Pfad + Dateiname länger als 256 Zeichen sind
Frage von FalaffelWindows 1011 Kommentare

Guten Tag, unter Windows 10 scheint es immer noch das Problem zu geben, dass der Pfad + Dateiname einer ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Microsoft Office
Outlook 2016 - Makro startet nicht über Knopf im Menüband
Frage von ZunarasMicrosoft Office9 Kommentare

Schönen guten Tag! ich brauche wieder einmal Hilfe. Ich möchte gerne von Office 2010 32bit auf 2016 64bit wechseln ...