Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN-Router, Internet rennt, nur Mail-VERSAND nicht

Frage Netzwerke Router & Routing

Mitglied: Spacesson

Spacesson (Level 1) - Jetzt verbinden

27.03.2008, aktualisiert 21:42 Uhr, 5289 Aufrufe, 2 Kommentare

WLAN Router mit IP 192.168.0.1 und DHCP ist eingerichtet (exakt so, wie auch zuhause, bin jetzt gerade im Ausland), Zugang Internet funktioniert, Mail-Abholung (Thunderbird) funktioniert ebenso, nur der Mail-Versand wird nach Versuch mit "Mailserver ist nicht verfügbar" abgelehnt.

Die Konfiguration:

Der WLAN Router ist über DHCP mit dem Rechner verbunden.
Die IP des Rechners ist zur Zeit 198.162.0.172
Standardgateway ist 192.168.0.1 Netmask 255.255.255.0
Internet rennt (bin gerade im Ausland unterwegs, und in diesem Moment über den privaten DSL-Router hier im Netz)
Rechner mit WinXP, Mail über Thunderbird.

Eingetragene Routen im Router (automatisch gesetzte)

Destination IP 62.16.128.0
Netmask 255.255.255.0
Gateway 0.0.0.0
Metric 1
Interface WAN
Creator System

Destination IP 0.0.0.0
Netmask 0.0.0.0
Gateway 62.16.128.1
Metric 15
Interface WAN
Creator System

Destination IP 192.168.0.0
Netmask 255.255.255.0
Gateway 0.0.0.0
Metric 1
Interface LAN
Creator System


Sonstige IP-Details im Router-Adminbereich (Einstiegsseite):

IP Address: - 62.16.128.73
Subnet Mask: - 255.255.255.0
Default Gateway: - 62.16.128.1
Primary DNS Server: - 193.213.112.4
Secondary DNS Server: - 130.67.15.198



Mein Problem:
Der Mailversand über Port 25(korr.) (post.strato.de) funktioniert nicht. Die Abholung von Mails (Port 110, korr.) dagegen ohne Probleme.


Meine Frage:
Ist das ein Problem, was ich hier mit dem Routing lösen kann?
Wenn ja, wie? Wenn nein: andere Ideen?
Ich hab schon verschiedenes ausprobiert, aber bin bislang nicht weitergekommen.
Besten Dank vom Polarkreis ...
Mitglied: 51705
27.03.2008 um 20:09 Uhr
Mein Problem:
Der Mailversand über Port 110
(post.strato.de) funktioniert nicht. Die
Abholung von Mails dagegen ohne Probleme.

Der Mailversand läuft über Port 25 (SMTP), oder ist das ein Tipfehler deinerseits?

Grüße, Steffen
Bitte warten ..
Mitglied: Spacesson
27.03.2008 um 21:42 Uhr
ups, klar, der Versand läuft über Port 25, die Abholung über 110. (die funktioniert, der Versand eben nicht)

Übrigens:
Ich hab heute noch ein anderes Netz gefunden ... da lief alles ohne jedes Problem.
Also liegt es wohl entweder am Provider oder am Router. (Routing)

Ich kapiere es nur einfach nicht ... ich will eigentlich nur wissen, was da falsch läuft.
Denn die zwei Tage, bis ich wieder zuhause bin, kann ich auch noch warten, um emails zu verschicken.

Aber falls jemand eine Idee hat:
nur her damit ... die Neugierde wächst.

Danke!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
SSL Prefix für Mail versand?
Frage von KodaCHBatch & Shell3 Kommentare

Guten Abend Es gibt ja diverse SendSMTP Tools wie z.B. SwithMail, sendSMTP, sendquiet welche alle SSL unterstützen. Mein Mailserver ...

Exchange Server
Mail Versand über Sendeconnector und HUB
Frage von BradockExchange Server3 Kommentare

Hallo zusammen, Folgendes Problem habe ich derzeit. 2x Exchange 2010 sind bei uns am laufen mit jeweils einer Datenbank ...

LAN, WAN, Wireless
WLAN funktioniert nur wenn Internet aktiviert ist: Router Konfigurationsfehler?
gelöst Frage von PawluchaLAN, WAN, Wireless11 Kommentare

Ich habe mir kürzlich ein Netzwerk bestehend aus - einem Router (Edimax BR-6228nS) - einem NAS (Synology) - einem ...

Exchange Server
Mail Versand zu T-Online nicht möglich
Frage von HeinrichMExchange Server13 Kommentare

Hallo zusammen, ich habe hier ein Problem, wo ich momentan nicht weiter komme. Es geht, wie oben schon genannt ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...