Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN ueber Router geht nur teilweise.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: vip69

vip69 (Level 1) - Jetzt verbinden

12.05.2005, aktualisiert 20:04 Uhr, 4380 Aufrufe, 4 Kommentare

heimnetzwerk macht probleme, surfen ohne probleme

Hallo Leute,

ich habe einen WLAN Router von Netgear. Verbinde ich beide Notebooks mit dem Router kann ich ohne Probleme surfen. Wenn ich von Book NR1 auf Book NR2 zugreifen moechte auch kein Problem. Nur anders rum (Book NR2 auf NR1) giebt es Probleme. ich kann nach dem PC suchen, draufklicken und wenn ich dann in den freigegeben ordner gehe, haengt sich der explorer auf oder es kommt "keine zugriffsberechtigung". wobei es manchmal geht.
Aber nehme ich von Book NR2 die Kabelverbindung ist alles in ordnung. Nur ueber WLAN kommt das Problem. Die Einstellungen sind genau die gleichen. keine Firewall ist da zwischen.

die WLAN Karte habe ich auch schon mal gegen andere ausgetauscht. ueber ein "per to per" direktverbindung geht auch alles. nur wenn ich ueber den Router gehe gibt es diese Probleme. Also wirds am Router liegen. ich finde aber keine einstellung womit ich das problem beheben koennte.

Router wurde auch schon mal komplett resetet und neu eingerichtet.

Eine Sache ist mir aufgefallen. wenn ich die Geräte mit der MAC Adresse einbinden moechte kommt nur bei deim BOOK NR2 kein eindeutiger name rueber. siehe Bild <img src='/images/articles/e5b7ca454e8a24ec22bfece47a7de25a-devices.jpg' align='default' hspace='0' vspace='0' border='0'>

vielleicht hat jemand ne idee.....


MfG
Mitglied: norbertbaum
12.05.2005 um 19:21 Uhr
ka an was es lingt....
würde dir aber dazu raten, das du IP-Adressen im privaten bereich nimmst...
Class C: 192.168.0.0-192.168.255.255 subnetzmaske: 255.255.255.0
ich denk mal das müsste reichen, da hier nur 254 PC in einem netz seinen können *g*

mfg
norbert
Bitte warten ..
Mitglied: vip69
12.05.2005 um 19:44 Uhr
habe den ip adressenbereich mal geändert.
einfluss hats aber auch leider keinen gehabt.
Bitte warten ..
Mitglied: yumper
12.05.2005 um 19:58 Uhr
verwende die WLAN Treiber des Herstellers deines Notebooks
und nicht das von Microsoft. Versuche es auch einmal mit dem
Verbindugstool das deinem ROuter beiliegt.

dann sollte es eigentlich klappen.
Bitte warten ..
Mitglied: vip69
12.05.2005 um 20:04 Uhr
ich arbeite mit pcmcia (pccard) steckkarten. habe auch beide treiber versucht einmal von windows und einmal den vom hersteller.

ich komme ja auch immer bis zum verzeichnis auf dem book NR1. aber wenn ich das öffnen möchte wars das
Bitte warten ..
Ähnliche Inhalte
Digitiales Fernsehen
Entertain ueber Powerline geht nicht
Frage von HarryBausMDigitiales Fernsehen5 Kommentare

Hallo, mal ganz was neues Über die neu eingerichteten Powerline Adapter funktioniert Internet einwandfrei. (an allen Adaptern) Speedtest sagt ...

LAN, WAN, Wireless
WLAN-Router-Für ein eigenständiges WLAN
gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

Router & Routing
WLAN Router mit 2 WLAN (OpenVPN)
gelöst Frage von EvilMoeRouter & Routing13 Kommentare

Guten Morgen, Ich suche einen WLAN Router, der folgendes kann. Er soll einen konfigurierbaren WAN Port besitzen (hat wohl ...

Windows 7
Anmeldung über WLAN an Domäne dauert teilweise über 20 Minuten
gelöst Frage von Bange123Windows 719 Kommentare

Hallo zusammen, wir haben diverse Notebooks der Lenovo T-Serie im Einsatz. Seit einer Neuinstallation über unseren WDS Server haben ...

Neue Wissensbeiträge
Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 6 StundenLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 1 TagHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 2 TagenMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Heiß diskutierte Inhalte
Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Off Topic
Fachkräftemangel in Deutschland? - Talentschmiede schreibt alle 2 Tage die gleichen Stellen aus
Frage von Penny.CilinOff Topic12 Kommentare

Hallo, haben wir in Deutschland Fachkräftemangel? Die Talentschmiede schreibt gefühlt alle zwei Tage dieselben Stellen aus. Und das schon ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux12 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...