Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann mit WLAN USB-Stick nicht auf Speedport W700V zugreifen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: ISUS

ISUS (Level 1) - Jetzt verbinden

10.03.2007, aktualisiert 13.03.2007, 15127 Aufrufe, 3 Kommentare

Hallo, ich bin bis jetzt per LAN über das Speedport W700V online gegangen (mit PC und Laptop).
Gestern habe ich mir 2 Hama WLAN USB-Sticks zugelegt
Ich habe die Sticks installiert und konfiguriert. Jetzt zu meinem Problem.
Ich habe ein Drahtlosnetzwerk eingerichtet und die Verbindung steht. Allerdings findet er jetzt meinen Router nicht mehr, das heisst ich kann nicht online gehen.
Ich bin mit meinem latein am Ende. Ich hoffe hier kann mir jemand helfen. Danke im Voraus.
Mitglied: aqui
10.03.2007 um 12:54 Uhr
Ziemlich dünn was du hier als Beschreibung ablieferst... Keinerlei Einstellung was du wie auf dem SP eingestellt hast, was auf den Clients usw...
Was meinst du mit ...findet den Router nicht mehr ??? Kannst du dein WLAN nicht mehr sehen in der Auswahlliste oder bekommst du schlicht und ergreifend keine IP Adresse vom Router ??? Hast du das sicher ueberprueft mit ipconfig in der Eingabeaufforderung ??? Welche IP Adresse steht da am WLAN Adapter ??? Hast du versucht die IP des SP mal zu pingen ???

Folgende Schritte solltest du unbedingt beachten:

1.) Im WLAN Setup eine eindeutige von dir gewaehlte SSID (Netzkennung) ohne Sonderzeichen vergeben ! Die sollte unverfaenglich sein also sowas wie Wurstbrot oder Surfbrett o.ä.
Niemals die Hersteller SSID verwenden, dann wissen Angreifer immer gleich was fuer eine Hardware du einsetzt !

2.) Einen festen Funkkanal wahlen (z.B. 6) und den SP nicht auf Auto lassen !
Ggf. checken ob Nachbar WLANs in der Umgebung sind !!! (Geht mit dem Tool www.netstumbler.com) Dein WLAN muss mindestens 5 Funkkanäle Abstand zu diesen haben um störungsfrei zu arbeiten !!!

3.) Ein Schlüsselprotokoll waehlen. Achtung: nicht jeder Client supportet das moderne sichere WPA ! Ggf. erst mit dem weniger sicheren WEP128 anfangen, was alle Clients problemlos supporten oder temporär den SP einmal offen lassen um möglichst wenige Hürden zu schaffen.
Das WLAN aber nie offen betreiben !!!
Achtung: der WLAN Schluessel sollte ohne Sonderzeichen sein und muss unbedingt identisch auf SP und den Clients eingegeben sein, sonst kommen die nie zueinander ! Das das auch das Schuesselprotokoll bei SP und Clients identisch sein muss sollte klar sein !!!

4.) Der WLAN Adapter sollte in den TCP/IP Eigenschaften auf automatisch beziehen stehen sofern du keine festen IP Adressen vergeben hast.

Damit sollte das problemlos ans Laufen kommen....
Bitte warten ..
Mitglied: ISUS
10.03.2007 um 14:28 Uhr
Vielen vielen Dank. Ich habs hinbekommen *jipiiee*
Bitte warten ..
Mitglied: aqui
13.03.2007 um 11:03 Uhr
OK, dann bitte Thread oben als gelöst markieren !
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
IDE & Editoren
USB STICK Datei AUTOMATISCH beim anschliessen auf fremden PC öffnen (9)

Frage von Jwanner83 zum Thema IDE & Editoren ...

Windows Tools
USB-Stick nur Lesezugriff möglich? (11)

Frage von Nathi1998 zum Thema Windows Tools ...

Speicherkarten
USB-Stick laut Windows und Linux belegt, aber kein Inhalt zu sehen (5)

Frage von Pago159 zum Thema Speicherkarten ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...