Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLan Verbidnung bricht ab und findet keine neue

Frage Microsoft Windows Netzwerk

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

02.05.2009, aktualisiert 17:35 Uhr, 4365 Aufrufe, 3 Kommentare

Hallo,

an einem Laptop habe ich das Problem, dass die Wlanverbidnung zum Speedport W502v abbricht, wenn man nicht im I-Net surft. D. h. wenn der Laptop einfach da steht.

Wenn ich mich wieder verbindne möchte wird auch kein WLAN Router gefunden. Auf wenn ich die Netzwerke aktualiseire. Erste wenn der Router mittels DSLKabelzug resetet wird. Verbindet sich das Laptop wieder.

Hat einer nen Rat für mich, wie ich das beheben kann?

Gruß
Martin
Mitglied: broecker
02.05.2009 um 17:53 Uhr
ist recht normal, um Strom zu sparen werden USB-Geräte und auch eingebaute Komponenten abgeschaltet und können dann bis zum echten Neustart nicht wieder aktiviert werden, ganz nach Hersteller kann man z.T. im BIOS oder den Treibern zum Energiesparen das abgewöhnen oder schlimmstenfalls alle Sparmaßnahmen abschalten, mühselig aber lösbar...
Bitte warten ..
Mitglied: Marcys
03.05.2009 um 13:15 Uhr
Hallo,

und wie könnte ich das abschalten? Energieoptionen ändern? Derzeit ist Energiesparmodus an. Bei den erweiterte Einstellungen habe ich "Drahtlosadapter" auf höchsleistung eingestellt.
Bitte warten ..
Mitglied: broecker
03.05.2009 um 13:48 Uhr
wirklich spezifisch für das Notebook, wie geschrieben im BIOS mal umgucken, Dienstprogramme des Notebooks in "Alle Programme" und die Treiber im Gerätemanager abklappern.
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte