Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLan Verbidnung bricht ab und findet keine neue

Frage Microsoft Windows Netzwerk

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

02.05.2009, aktualisiert 17:35 Uhr, 4388 Aufrufe, 3 Kommentare

Hallo,

an einem Laptop habe ich das Problem, dass die Wlanverbidnung zum Speedport W502v abbricht, wenn man nicht im I-Net surft. D. h. wenn der Laptop einfach da steht.

Wenn ich mich wieder verbindne möchte wird auch kein WLAN Router gefunden. Auf wenn ich die Netzwerke aktualiseire. Erste wenn der Router mittels DSLKabelzug resetet wird. Verbindet sich das Laptop wieder.

Hat einer nen Rat für mich, wie ich das beheben kann?

Gruß
Martin
Mitglied: broecker
02.05.2009 um 17:53 Uhr
ist recht normal, um Strom zu sparen werden USB-Geräte und auch eingebaute Komponenten abgeschaltet und können dann bis zum echten Neustart nicht wieder aktiviert werden, ganz nach Hersteller kann man z.T. im BIOS oder den Treibern zum Energiesparen das abgewöhnen oder schlimmstenfalls alle Sparmaßnahmen abschalten, mühselig aber lösbar...
Bitte warten ..
Mitglied: Marcys
03.05.2009 um 13:15 Uhr
Hallo,

und wie könnte ich das abschalten? Energieoptionen ändern? Derzeit ist Energiesparmodus an. Bei den erweiterte Einstellungen habe ich "Drahtlosadapter" auf höchsleistung eingestellt.
Bitte warten ..
Mitglied: broecker
03.05.2009 um 13:48 Uhr
wirklich spezifisch für das Notebook, wie geschrieben im BIOS mal umgucken, Dienstprogramme des Notebooks in "Alle Programme" und die Treiber im Gerätemanager abklappern.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 findet keine neuen Updates?
Frage von donnerstagWindows 79 Kommentare

Ich mache zurzeit ein Praktikum in einem bestimmten Unternehmen! Meine Aufgabe ist es 2 Pc´s komplett neu aufzusetzen. Nachdem ...

Festplatten, SSD, Raid
Computer findet neue SATA Festplatte nicht
gelöst Frage von HelkadoFestplatten, SSD, Raid18 Kommentare

Hallo alle zusammen, ich bin neu hier. Sollte ich also irgendeine Geflogenheit nicht einhalten, bitte ich um Nachsicht. ;-) ...

LAN, WAN, Wireless
WLAN bricht bei EASYBox 904 ab
gelöst Frage von GertLAN, WAN, Wireless14 Kommentare

Meine EasyBox 803 war total unkompliziert was WLAN anging War defekt > Ersatzgerät > EasyBox 904 DSL total easy. ...

Windows 8
Windows 8 PC im WLAN findet PC im LAN nicht
gelöst Frage von OtarisWindows 827 Kommentare

Hallo zusammen, ich habe folgendes Problem. Ich habe einen Windows 8 PC im WLAN und einen im LAN. Die ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...