Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan Verbindung bricht ab??

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Franko

Franko (Level 1) - Jetzt verbinden

12.05.2005, aktualisiert 20:49 Uhr, 13295 Aufrufe, 3 Kommentare

Hallo!
Wir haben einen Router von Yakumo - QuickWlan 54MBit - mit DSL Anbindung, DHCP usw.
Alles wunderbar, nur ab und zu verliert das Notebook (auch ein Yakumo mit 54MBit und WinXP Home) die Verbindung zum Access Point.
Einzige Chance ist dann auf Verbindung reparieren zu klicken und dann findet das Notebook auch wieder sofort den AP.

Zuerst hatte es den Anschein als würde die Verbindung zusammenbrechen wenn man z.B. einen Augenblick nicht gerade surft - z.B. man liest einfach eine Seite und in der Zeit verliert das Notebook die Verbindung.

Hat einer von euch dafür eine Erklärung??? Sind es die Einstellungen im AP - was ist mit solchen Werten wie Threshold usw.?
Im Moment bin ich einfach am Ende damit.....

Danke schon jetzt für eure Hilfe!

Franko
Mitglied: 12828
12.05.2005 um 10:56 Uhr
Hi Franko,

ich hatte mal das selbe problem im LAN und bei mir lag es an der MTU einstellung (Maximal transfer Unit oder so ähnlich) check mal deine mtu mit drTcp

toll kannst du bei google einfach eingeben und hast direkt an erster stelle ne quelle zum saugen.

hoffe es hilft dir
fg
hayri
Bitte warten ..
Mitglied: Franko
12.05.2005 um 11:20 Uhr
Hi Hayri!
Was für eine MTU sollte man wählen???
Hast deine Werte mal....

Danke
Franko
Bitte warten ..
Mitglied: 12828
12.05.2005 um 20:49 Uhr
Meine MTU ist 1480 habe tdsl Business! Ich schau nochmal genau nach da git es methoden das fest zu stellen! Ich schau mal wenn ich was finde schreib ich dir!

fg
Hayri
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Internet-Verbindung bricht unvorhersehbar ab (9)

Frage von didjee zum Thema LAN, WAN, Wireless ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...