Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Verbindung bricht immer wieder ab (wird gar nicht richtig aufgebaut)

Frage Netzwerke LAN, WAN, Wireless

Mitglied: volkspolizei

volkspolizei (Level 1) - Jetzt verbinden

04.03.2007, aktualisiert 05.03.2007, 9739 Aufrufe, 1 Kommentar

Integrieren eines zweiten Laptops schlägt fehl. Netzwerk wird gefunden aber Verbindung kann nicht hergestellt werden.

Hallo an alle...

Folgende Symptome:

Ich wollte einen zweiten Laptop in ein Netzwerk bei einem Bekannten integrieren. Die Verbindung mit dem ersten Laptop steht. Man kann surfen, auf den Router (der von Arcor: Zyxel oder so ähnlich) zugreifen - alles i.O.! Nun habe ich den zweiten Laptop eingerichtet und wollte nun auch auf den Router zugreifen. In den Einstellungen im Router ist auch alles soweit in Ordnung. Habe es mit festen IPs also auch mit DHCP probiert. Habe unterschiedliche Verschlüsselungen getestet auch den FritzWLAN-USB Stick an einem anderen PC (funktioniert) getestet. Nun kann man auf dem zweiten Laptop folgendes beobachten. Er findet den Router. Also man kann den Router in der Liste verfügbarer Netzwerke sehen. Im Windows-Konfigurationsprogramm als auch (beim umschalten) im AVM.Fritz-Programm. Aber er verbindet einfach nicht. Er stellt die Verbindung her um sie dann just im nächsten Moment wieder abzubrechen. Und so geht das Spiel die ganze Zeit weiter.

Wer hat denn eine Idee und könnte mir so einen Tipp geben.

Danke erst mal fürs lesen.

Euer Volkspolizist
Mitglied: SCT-T-Online
05.03.2007 um 22:53 Uhr
und der schlüssel den du einträgst, der passt auch?
art der verschlüsselung und schlüssel müssen im router und im laptop gleich sein.
schon mal ohne verschlüsselung getestet, denn wenn das geht, kann es nur an der verschlüsselung oder dem schlüssel liegen.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Nginx Reverse Proxy Exchange () Outlook Verbindung bricht immer ab (4)

Frage von ThePcSwagTogether zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (19)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (17)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...