Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wlan Verbindung bricht nach wenigen Minuten ab

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Sebbi141

Sebbi141 (Level 1) - Jetzt verbinden

12.08.2007, aktualisiert 15.08.2007, 8442 Aufrufe, 4 Kommentare

Hallo
Ich habe mir einen Digitus DN 7003GS gekauft doch auf meinem Laptop friert die Verbindung ständig ein also die Verbindung bleibt einfach stehen keine Fehlermeldung es werden einfach keine Daten gesendet. Verbindung ist 90 %. Verwende Win XP Pro SP2 . Der Router (T-Sinus 1054) hängt als AcessPoint an einem Kabelgebundenen Router. Tipps wie Kanal ändern und Standort ändern und das ganze sind Sinnlos da der Stick auf meinem Desktop Rechner ohne Probleme stabil läuft (Win XP Home SP2) und bei meinem Laptop halt eben nicht Treiber und Firmware sind das neuste was es gibt. Es muss ein Problem mit XP bzw mit dem Laptop sein. Aber ich weiß nicht woran Laptop ist im übrigen ein Gericom 1 GHz (SIS Chipsatz) UsB 1.1 (wie beim Desktop Rechner) und WLAN wird mit WPA betrieben. Hat jmd Lösungen für mich ?
Mitglied: 20580
13.08.2007 um 01:13 Uhr
Hallo, das Problem ist ganz einfach zu lösen.Das Notebook gibt keine Daten mehr weiter, da die Verbindung inaktiv ist.Läßt sich mit Software von dem Hersteller des Notebookes ändern.Schau dort nach einem Programm für Gamer oder benutze das Tool Notebookcontrol.

http://www.chip.de/downloads/c1_downloads_15275338.html

Die Software benötigt ein installiertes Microsoft .NET Framework (ab Version 2).
Das bekommt man bei MicroSoft.

Mfg
Bitte warten ..
Mitglied: Sebbi141
13.08.2007 um 22:19 Uhr
Jo Danke ich werde es morgen mal ausprobieren hoffe das Tool läuft auf dem Laptop die Marke ist relativ unbekannt ist zwar ein Gericom Aufbau aber es wurde umgelabelt auf ein HEAD. Deshalb lassen sich kaum noch Treiber in aktualisierter Form auftreiben. Werde dann hier im Forum berichten obs funktioniert
Bitte warten ..
Mitglied: aqui
14.08.2007 um 11:01 Uhr
Bitte warten ..
Mitglied: Sebbi141
15.08.2007 um 23:53 Uhr
Hallo
Okay Problem gelöst hab einfach XP neu aufgespielt und jetzt gehts wo der Fehler lag keine ahnung Danke für eure Hilfe
mfg sebi
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
VDSL (50 Mbit) Verbindung bricht immer ab - Speedport 921V (4)

Frage von Sebastian9191 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (20)

Frage von Datsspeed zum Thema Exchange Server ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (20)

Frage von Oldschool zum Thema Router & Routing ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...