Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

habe eine Wlan Verbindung aber kein i.net

Frage Entwicklung Visual Studio

Mitglied: AKI

AKI (Level 1) - Jetzt verbinden

17.10.2008, aktualisiert 18.10.2008, 3971 Aufrufe, 2 Kommentare

hallo

Ich habe nue Hardware in meinen Pc gebaut und danach hat mein Wlan nicht mehr richtig funktionirt.
Der Pc zeigt mir zwar eine Verbindung an, komme aber nicht ins i-net.Ich empfange kaum Pakete.
Mit einem anderen Pc kann ich über Wlan ins i-net. Dan habe ich die Ip auch mal bei mitr versucht, da ich vorher automatisch beziewhen hatte. Danach hat er nicht mehr gesucht sondern eine ganz sormale Verbindung angezeigt.

mfg
AKI
Mitglied: brammer
17.10.2008 um 22:20 Uhr
Hallo,

und was hast du eingebaut?
Welche Hardware verwendest du?
Welches Betriebssystem?


brammer
Bitte warten ..
Mitglied: AKI
18.10.2008 um 14:49 Uhr
Hallo

Ich habe eine gtx 260, Q6600, Asus P5N und 4 gb ram eingebaut.Ein W-lan karte mit Antenne von Level 1.
Windows xp Professional
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)
gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Windows Netzwerk
WLAN Verbindung in Domain wird nicht authentifiziert
gelöst Frage von wisebeerWindows Netzwerk4 Kommentare

Liebe KollegInnen, Ich bin gerade dabei im Schulnetz APs zu installieren und eine Trennung in VLANs vorzunehmen. Ich Moment ...

Multimedia & Zubehör
WLAN Repeater Problem mit Verbindung
Frage von misterkelmMultimedia & Zubehör7 Kommentare

Hallo zusammen, Ich habe ein kleines Problem in unserem Firmennetzwerk. Wir haben mehrere große Büroräume und dementsprechend reicht das ...

Notebook & Zubehör
Lenovo Z500 - WLAN Verbindung
Frage von Axel90Notebook & Zubehör1 Kommentar

Hallo, Ich habe ein Problem mit einem Lenovo Z500 und der WLAN Verbindung. Ich habe dort ein Windows 8.1 ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 5 StundenWindows 101 Kommentar

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 7 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner2 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Brainstorming, einfachste Option 1 getrenntes LAN (mit WAN zugang)
Frage von 132954LAN, WAN, Wireless13 Kommentare

Hi, folgendes: Wir bekommen eine Glasfaser Leitung, Und das sollte Optional so aussehen: Ein Modem/Router für das WAN, ein ...

Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...