Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Verbindung zum Router klappt, die Internetverbindung aber nicht (ipconfig Auszug ist beig.)

Frage Microsoft Windows Netzwerk

Mitglied: alexflach

alexflach (Level 1) - Jetzt verbinden

25.04.2006, aktualisiert 08.05.2006, 14417 Aufrufe, 5 Kommentare

Hallo,

ich kann eine WLAN Verbindung zum Router herstellen, Internet funktioniert aber nicht... ("Die Seite kann nicht angezeigt werden")

Info: Das themenähnliche Posting ( http://www.administrator.de/frage/kein-internet-zugriff-%c3%bcber-wlan- ... ) hab ich gelesen, hat mir aber nicht geholfen

Hier einige Daten:


C:>ipconfig -all

Windows 2000-IP-Konfiguration

Hostname. . . . . . . . . . . . . : alex
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Broadcastadapter
IP-Routing aktiviert. . . . . . . : Nein
WINS-Proxy aktiviert. . . . . . . : Nein

Ethernetadapter "WLAN":

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : NETGEAR RangeMax(TM) Wireless USB 2.0 Adapter WPN111
Physikalische Adresse . . . . . . : 00-0F-B5-XX-XX-XX
DHCP-aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IP-Adresse. . . . . . . . . . . . : 192.168.2.103
Subnetzmaske. . . . . . . . . . . : 255.255.255.0
Standardgateway . . . . . . . . . : 192.168.2.1
DHCP-Server . . . . . . . . . . . : 192.168.2.1
DNS-Server. . . . . . . . . . . . : 192.168.2.1
Lease erhalten. . . . . . . . . . : Montag, 24. April 2006 17:42:17
Lease läuft ab. . . . . . . . . . : Dienstag, 19. Januar 2038 04:14:07


C:>ping 192.168.2.103

Ping wird ausgeführt für 192.168.2.103 mit 32 Bytes Daten:

Antwort von 192.168.2.103: Bytes=32 Zeit<10ms TTL=128
Antwort von 192.168.2.103: Bytes=32 Zeit<10ms TTL=128
Antwort von 192.168.2.103: Bytes=32 Zeit<10ms TTL=128
Antwort von 192.168.2.103: Bytes=32 Zeit<10ms TTL=128

Ping-Statistik für 192.168.2.103:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

C:>ping 62.153.159.88 -f -l 1000

Ping wird ausgeführt für 62.153.159.88 mit 1000 Bytes Daten:

Antwort von 192.168.2.1: Zielnetz nicht erreichbar.
Antwort von 192.168.2.1: Zielnetz nicht erreichbar.
Antwort von 192.168.2.1: Zielnetz nicht erreichbar.
Antwort von 192.168.2.1: Zielnetz nicht erreichbar.

Ping-Statistik für 62.153.159.88:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

C:>ping www.t-online.de -f -l 1000
Unbekannter Host www.t-online.de.


- Signalstärke: 6/8
- WLAN ist ungesichert/unverschlüsselt
- Eigenschaften von Internetprotokoll (TCP/IP): IP-und DNS-Serveradresse automatisch beziehen
- " / Erweitert: IP-Adressen: DHCP aktiviert; Standardgateways: kein Gateway eingetragen; Schnittstellenmetrik: 1
- Kanal: 11 (es ist kein anderer Accesspoint mit Kanal 11 im Scanbereich)
- Geschwindigkeit: 54 Mbit/s
- Gesendet: 223 Pakete
- Empfangen: 3 Pakete
- Wenn ich mit 2 Notebooks anmelde (IP: 192.168.2.103 und 192.168.2.104) kann ich über die Netzwerkumgebung jeweils auf das Notebook über das WLAN zugreifen (zb auf einen freigegebenen Ordner)


Danke für die Hilfe,

Alex
Mitglied: Kosh
03.05.2006 um 09:21 Uhr
Welchen Router verwendest du?
Bitte warten ..
Mitglied: alexflach
03.05.2006 um 10:37 Uhr
Router ist ein T-Com Sinus 154 DSL Basic 3
Bitte warten ..
Mitglied: Kosh
03.05.2006 um 11:05 Uhr
Versuch mal am Router Unter "Sicherheit" folgendes:

1. Zugangssteuerung: komplett aus

2. überprüfe ob der router eine verbindung mit dem internet hat.
(sollte unter status zu finden sein)
Bitte warten ..
Mitglied: alexflach
06.05.2006 um 18:33 Uhr
Internet ist online und die Zugangssteuerung hab ich auch komplett aus.
Es geht trotzdem nicht... Hmm
Bitte warten ..
Mitglied: Kosh
08.05.2006 um 07:28 Uhr
Ich würde mal die Routingtabelle des Routers überprüfen.

1. Sieh nach ob manuelle Routen eingetragen sind.
Wenn ja: alle löschen.

2. Es gibt bei manchen Routern die Möglichkeit die WLan Clients nicht ins internet zu lassen.
Überprüfe mal ob der Router solch eine einstellung hat.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Keine wlan verbindung mit bestimmtes netzwerk möglich (4)

Frage von VerruecktesPferd zum Thema LAN, WAN, Wireless ...

Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

Router & Routing
TP-Link Router VPN Verbindung Router Oberfläche nicht erreichbar (3)

Frage von D46505Pl zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...