Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN - Verfügbares drahtloses Netzwerk plötzlich verschwunden

Frage Netzwerke LAN, WAN, Wireless

Mitglied: DownhillDom

DownhillDom (Level 1) - Jetzt verbinden

13.03.2007, aktualisiert 14.03.2007, 14765 Aufrufe, 2 Kommentare

Hallo!

Hatte gestern Abend folgende Situation:
Aufgrund von Umstrukturierungen habe ich gestern auf einer neuen Festplatte WinXP Pro SP2 installiert, die "laufende" Festplatte mit dem einwandfreien Betriebssystem aber nur deaktiviert, sodass ich im Notfall auf ein funktionsfähiges System zurückgreifen kann.

Gesagt, getan ... Alles installiert, konfiguriert. Die WLAN-Karte ist eine "ASUS WL-138g v2".
Die Suche nach dem bestehenden drahtlosen Netzwerk über einen W501V-Router war erfolgreich. Netz gefunden.
Verschlüsselungs-Key eingegeben, mit Netz verbunden. Aber beim Browserstart keine Verbindung ins Internet.
Nach einigen Konfigurationen war der Stand immer noch der gleiche. Netz gefunden, aber keine Verbindung ins Internet.
Habe dann den Rechner mal neugestartet und danach war das drahtlose Netzwerk schlichtweg verschwunden.

Habe dann die "alte" Windowsplatte wieder booten lassen. Alles lief. Dienste überprüft und notiert.
Wieder das "neue" System gestartet, Dienste angepasst, aber immer noch kein Netz.

Also erneutes Booten des alten Systems. Und plötzlich war da auch alles weg. Habe stundenlang nach Fehlern gesucht, den Router vom Strom getrennt und wieder angeschlossen - gleiches Ergebnis.
Das Netzwerk ist, trotz manueller oder automatischer Zuweisung, nicht mehr da.
Der Witz des ganzen: mein Vermieter ein Stockwerk tiefer (Holzboden-Decke) hat noch beste Verbindung und das Netz ist da.

Auch eine wiederholte Neuinstallation der WLAN-Karten-Software schaffte keine Abhilfe.
Ebenso der Wechsel zwischen Windows-WLAN-Dienst (Konfigurationsfreie drahtlose Verbindung) und der Herstellersoftware fruchtete nicht.

Was habe ich noch für Mglichkeiten, bzw. was könnte ich falsch gemacht haben?

MfG Dominik
Mitglied: 22010
13.03.2007 um 19:05 Uhr
Hast du eine möglichket den PC über ein Netzwerkkabel an den Router zu binden??? Hast du die W-Lan Treiber aktualisiert??? Ist eventuell die SSID "unsichtbar"???
Bitte warten ..
Mitglied: DownhillDom
14.03.2007 um 07:56 Uhr
Hi! Habe den Fehler gefunden.
Der Router hatte DHCP aktiviert und ich hatte in
Betriebssystem 1 - IP: 192.168.2.66
Betriebssystem 2 - IP: 192.168.2.67

Da ist der Router mit der Kombination MAC-IP wohl irgendwie durcheinandergekommen oder so.
Habe das Netz jetzt erstmal wieder und hoffe, dass es daran lag ^^

Ich danke Euch trotzdem für euren "Grübel-Aufwand"

*closed*
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
Drucker im Netzwerk (LAN) auf für WLAN verfügbar machen
gelöst Frage von DanielBodenseeDrucker und Scanner9 Kommentare

Hallo zusammen, wir haben derzeit eine Anforderung bei uns das wir aus dem Firmennetz drucken müssen (was ja geht), ...

Drucker und Scanner
Netzwerkdrucker plötzlich verschwunden nach Neustart alles wieder OK
Frage von Wolf6660Drucker und Scanner2 Kommentare

Hallo ich habe drei Netzwerkdrucker in meine PCs eingebunden. Alle PCs laufen und Windows 7 und werde direkt von ...

Windows 10
Plötzlich kein Netzwerk mehr
Frage von ZeroCool23Windows 1013 Kommentare

Hallo zusammen, Ich habe seit ein paar Tagen ein seltsames Problem. Sporadisch fällt teiweise immer mein Netzwerk auf meinen ...

LAN, WAN, Wireless
WLAN nur temporär verfügbar machen
Frage von pmqdesousaLAN, WAN, Wireless1 Kommentar

Guten Morgen Wir besitzen ein MPLS Netzwerk, an dem die Benutzer ca. 16 per LAN-Kabel angeschlossen sind. Zusätzlich haben ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 12 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 16 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...