Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN WebCam einbinden schlägt fehl

Frage Internet

Mitglied: xfire975

xfire975 (Level 1) - Jetzt verbinden

31.01.2007 um 23:12 Uhr, 4786 Aufrufe

Ich versuche eine Conceptronic C54Netcam in ein WLAN Netz mit FritzBox 7050 einzubinden, aber bei Funkverbindung wird die Kamera nicht mehr gefunden.

Hallo

ich habe heute eine Cenceptronic C54NetCam WLAN erworben und wollte diese in mein Netz einbinden. Um erstmal den IP-Bereich zuändern, habe ich die Kamera per Kabel an meine FritzBox angeschlossen.
Die Konfiguration lief einwandfrei. Die Kamera liefert sowohl im Browser als auch über das CamTool ein Bild. Die Kamer kann auch angepingt werden, solagen sie am Netzwerkkabel hängt.
Für das Netzwerk haben ich wie bei den anderen Rechner auch eine fest IP vergeben und für WLAN die WPA-PSK Verschlüsselung eingerichtet.

Wenn ich das Netzwerkkabel von der Kamera abziehe verbindet diese sich nach kurzer Zeit auch mit dem Router. Sie wird auch korrekt in der Netzwerkliste des Routers angezeit.
Nur lässt sie sich nicht mehr über den Browser, das CamToo oder einen Ping erreichen.
Ich habe am Router meine Rechner und die Kamera als sonstigen Host freigeben, um alle ports aufzumachen.
Die Kamera war aber immer noch nicht zu erreichen

Ich habe bei der Fehlersuche 2 Dinge festgestellt.
Ich konnte keinen Rechner im Netzwerk anpingen (obwohl ich mal alle Firewalls deaktiviert habe)
Die Kamera hat keinerlei Portfreigaben per UPnP vogenommen. (Ist normalerweist deaktivert, aber ich habe es extra angemacht)

Wer kann mir helfen und sagen, was bei meiner WLAN-Konfiguration falsch ist. Mit Kabel funktioniert ja alles.

Vielen, Vielen Dank im Vorraus

Schöne Grüße
Carsten
Ähnliche Inhalte
Firewall
Barracuda VPN Client - Installation schlägt fehl (3)

Frage von netzwerkschlumpf zum Thema Firewall ...

Windows 10
gelöst Windows 10 Pro Installation Hyper-V schlägt fehl (21)

Frage von Dominik-EUNES zum Thema Windows 10 ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Router & Routing
über Vmware auf eine FritzBox mit IPv6 per VPN (17)

Frage von Zockervogel zum Thema Router & Routing ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Basic
Programmierung von Windows Programmen (8)

Frage von Ghost108 zum Thema Basic ...