Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN unter Windows XP Pro SP2

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Marco.Jung

Marco.Jung (Level 1) - Jetzt verbinden

06.08.2005, aktualisiert 07.08.2005, 3721 Aufrufe, 1 Kommentar

Hallo,

hab gerade auf meinem Laptop Windows XP Pro SP2 installiert und bekomme das WLAN nicht mehr zum laufen. Ich habe aktuelle Treiber vom hersteller geladen. Früher musste ich in dem Utility die ganzen Einstellungen eintragen (Channel, WEP, etc.), jetzt kann ich da nix mehr eintragen, seh da nur wie eh scann und scann, aber mehr passiert nicht. Wenn ich den Einrichtungsassistenten nutze, komm ich auch nicht weiter. Krieg das nicht zum laufen. Als ich mir das gekauft habe, musste ich nur Treiber und Software drauf, Daten eingeben udn los gehts... Kann mir jemand nen Tipp geben was ich evtl falsch mache oder wie ich das am besten zum laufen bekomme? DANKE
Mitglied: beaxx
07.08.2005 um 12:59 Uhr
Hallo!
Was hast denn für einen entpfänger also verwendest du einen USB oder PCMCIA Karte? Oder das Integriete von Notebook? Welcher WRouter? Also ich hatte nie Probleme einfach eingeschaltet und funktioniert! Schau mal ob die IP Adresse richtig eingestellt und schau dir die Router konfiguration an ob die noch stimmt!!
MfG
beaxx
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...