Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN unter Windows XP Pro SP2

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Marco.Jung

Marco.Jung (Level 1) - Jetzt verbinden

06.08.2005, aktualisiert 07.08.2005, 3741 Aufrufe, 1 Kommentar

Hallo,

hab gerade auf meinem Laptop Windows XP Pro SP2 installiert und bekomme das WLAN nicht mehr zum laufen. Ich habe aktuelle Treiber vom hersteller geladen. Früher musste ich in dem Utility die ganzen Einstellungen eintragen (Channel, WEP, etc.), jetzt kann ich da nix mehr eintragen, seh da nur wie eh scann und scann, aber mehr passiert nicht. Wenn ich den Einrichtungsassistenten nutze, komm ich auch nicht weiter. Krieg das nicht zum laufen. Als ich mir das gekauft habe, musste ich nur Treiber und Software drauf, Daten eingeben udn los gehts... Kann mir jemand nen Tipp geben was ich evtl falsch mache oder wie ich das am besten zum laufen bekomme? DANKE
Mitglied: beaxx
07.08.2005 um 12:59 Uhr
Hallo!
Was hast denn für einen entpfänger also verwendest du einen USB oder PCMCIA Karte? Oder das Integriete von Notebook? Welcher WRouter? Also ich hatte nie Probleme einfach eingeschaltet und funktioniert! Schau mal ob die IP Adresse richtig eingestellt und schau dir die Router konfiguration an ob die noch stimmt!!
MfG
beaxx
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Update WLan GPO (1)

Frage von Micki zum Thema Windows Server ...

Windows XP
gelöst WPA2 unter Windows XP SP1 nutzen? (10)

Frage von bestelitt zum Thema Windows XP ...

LAN, WAN, Wireless
gelöst WLAN - Abbrüche auf Windows Clients und unbekannte WLAN-Netze in der Übersicht (6)

Frage von Xelsar zum Thema LAN, WAN, Wireless ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...