Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wlan kein Zugang zu hotspots

Frage Netzwerke LAN, WAN, Wireless

Mitglied: brubaker

brubaker (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 4301 Aufrufe, 3 Kommentare

Wlan Karte neu eingebaut empfang von Hotspot funktioniert bleibt aber bei netzwerkadresse beziehen hängen???? welches "verdammte Häckchen" muss ich setzen das ich empfang bekomme...

Hallo zusammen,
bin neu und "nur" ein Nutzer...
kurze Zusammenfassung
Notebook Toshiba 2430 , 3 Jahre alt , Windows XP

original Wlan Karte neu einbauen lassen bei Toshiba....
Netzwerke werden empfangen, sicherheitsaktivierte sowie ungesicherte
..wenn ich auf verbinden gehe dann klappt es bis Netzwerkadresse beziehen ...dann ist aber schluß....;-( weiter geht nichts

welche Häckchen bzw Einstellungen muß ich vornehmen das das klappt...ich habe so ungefähr 4 Millionen verschiedene Varianten von Häckchen schon ausprobiert.
Jetzt bin ich am Rande des Verzweifens.
Über Hlfe von eine "Kenner" wäre ich sehr dankbar
...was für technische Angaben braucht Ihr noch damit das Problem eingekreist werden kann?

Brubaker
Mitglied: 10545
27.12.2005 um 18:13 Uhr
Schau mal in die Dienste, ob der Dienst "DHCP-Client" aut "Automatisch" steht.

Gruß, Rene

<div align="center" style="width:100%; vertical-align:middle; background:silver; height:20px; border-style:solid; border-width:thin; border-color:#000000" dir="ltr" lang="de"><font size="1">Footer: Nutzt die Bewertungsfunktion. Ihr helft damit den Usern! Siehe <a href="http://www.administrator.de/Unsere_Top-User_kommen_in_die_ct_Zeitschrif ..." target="_blank"> hier!</a></font></div>
Bitte warten ..
Mitglied: Bierkistenschlepper
27.12.2005 um 18:31 Uhr
Bei manchen Netzwerken muss manauch die SSID und andere Daten (Verschlüsselung usw.) selber eintragen - der PC erkennt sie nicht von selber.


Keine Angst, wenn dein WLAN funktioniert kriegst du auch eine Verbindung damit. Vermutlich liegts ja am deaktivierten DHCP.
Bitte warten ..
Mitglied: brubaker
28.12.2005 um 13:18 Uhr
Hallo Rene_D,
das war es ...nun funktioniert es.

Ich wäre da nie im Leben daraufgekommen.

Vielen herzlichen Dank für Deine Antwort...

...das ist schon eine tolle Sache mit den Foren.


Gruß
Bernd
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN Gast Zugang mit Registrierung (4)

Frage von ahmedahmed zum Thema LAN, WAN, Wireless ...

Apple
IPhone 6 im WLAN kein Zugriff auf Exchange Server (8)

Frage von montana zum Thema Apple ...

LAN, WAN, Wireless
gelöst Kein Zugriff auf Netzwerk über WLAN Windows 10 (mit iPad und iPhone schon) (2)

Frage von mimaxx zum Thema LAN, WAN, Wireless ...

Server
gelöst Smartphone kein Wlan, Laptop aber schon!?? (8)

Frage von Sabse91 zum Thema Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...